Blaualgen AQ>Killi ins 40er?

Alles was sich um das Thema Aquaristik dreht und in kein anderes Forum passt ist hier richtig.

Beitragvon Aqua-Aquaristik » 12.06.2008, 21:36

Hallo,

Nitrat und Phosphat auch im grünen Bereich. Hast du ein wenig Wasserbewegung durch den Filter, so das genügend Sauerstoff ausgetauscht werden kann?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Norwegian1611 » 12.06.2008, 21:40

Hei,
sind wir uns einig, dass wir über Blau-ALGEN reden? Bevor die Chemiekeule angewandt wird sollte man bedenken, daß es sich bei Blaualgen gar nicht um Algen handelt, sondern um photosynthesebetreibende Bakterien (Cyano-Bakterien). Deshalb hilft auch Abdunkeln (denn bei normalen Bakterien würde das nicht helfen). Algenpräparate helfen nicht, im Gegenteil: Alles was die Konkurrenz schädigt hilft den Blaualgen.

Habe gelesen, daß Wasserwechsel mit Brauchwasser aus alten, eingefahrenen Becken helfen soll (bzw. Filterwatte aus einem solchen AQ im befallenen Becken auswaschen). Habe ich aber selber noch nicht probiert.
Gruß Ulrich
Norwegian1611
Jungfisch
 
Beiträge: 5
Registriert: 12.06.2008, 21:28
Wohnort: Drangedal Norwegen

Beitragvon Angel » 14.06.2008, 08:35

So wurde mir hier geraten, das es Blaualgen sind und erscheint mir auch sehr den beschreibungen die ich online finde, allerdings alle anti-baualgen beschreibungen bringen bei mir nichts :cry: und optisch (so es was aendert) ist dieser schleim-film eher schwarzlich als blau fuer meine Augen!?

Ich bin echt fuer ALLES offen...

Was ich jetzt noch gelesen hatte den bodengrund-mulm aus einem Teich der seit jahrenn laeuft zu nehemen und den schmodder einfach ins AQ kippen.

Was meint ihr? Also mein Nachbar hat einen den lauft seit ca. 30-35 Jahren. Der gibt mir sicher von dem mulm ab, angeblich sollen die guten Bakterien da drin die blaualgen vertreiben.
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Norwegian1611 » 14.06.2008, 17:08

Hei,
fraglich ob im Mulm so viele brauchbare Bakterien sind, auf jeden Fall nicht zu tief buddeln, da wohnen die "Schmodder-Bakterien" (=Anaerobier). Ansonsten ist der Gedanke sicher ok.
Hasrt Du ne Kamera? Dann lade mal ein Foto hoch. Blaualgen sind ja eine Gruppe ähnlicher Bakterien. Die meisten sind wohl eher grün als blau oder dunkel. Meine waren/sind auf jeden Fall nur grün ohne einen Blauschimmer.
Gruß Ulrich
Norwegian1611
Jungfisch
 
Beiträge: 5
Registriert: 12.06.2008, 21:28
Wohnort: Drangedal Norwegen

Beitragvon Angel » 14.06.2008, 17:49

Sooo ueberzeugt bin ich von der Mulm gesichte auch noch nicht..


Hier ein Bild als das Drama damals anfing & der 1. thread dazu. Ich werde mal die Photobatterien laden & nacher her noch aktuelle bilder machen von meinen "schicken" schwarzen pflaznen....
http://www.aqua-aquaristik.de/Forum/alg ... 13676.html
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 15.06.2008, 20:56

Hallo,

ja mach mal Bilder vom gesammt Becken. Aber denke schon das es Blaualgen sind.

Saugst du deinen Mulm im Becken ab? Aus dem Teich würde ich keinen Mulm ins Becken machen. Wer weiss was du dir da einfängst.

Wie ist denn dein Pflanzenwachstum? Wachsen die denn ordentlich?

Bei den Algen brauchst du auf jeden Fall Geduld und einen langen Atem.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Angel » 17.06.2008, 15:50

HIer einmal die Bilder des Grauens...
@Matthias :lol: PflanzenWACHSTUM? Nennen wir es fuer die documentation doch besser sterben oder? So heftig zwar jetzt nicht, aber voellig gestoppt mit diesem schwarzen film. Siehst aus wie verbrannt, fuehlt sich oelig an...falls das weiter hilft...


Bild
Bild
Bild
Bild
Bild
Bild
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 17.06.2008, 19:32

Hallo,

ah sehe es. Die Pflanzen leiden unter dem Pelz, das ist klar. Den Film kannst du aber mit den Fingern abstreifen oder? Wenn ja dann befreie die Pflanzen mal vom gröbsten und saug den Film am besten gleich mit ab. Ist zwar eine Menge arbeit, aber den Pflanzen sollte es dann besser gehen.

Wie war denn das Wachstum vor den Algen.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Angel » 17.06.2008, 19:47

Vor dem Algen superst wachstum.

Ganz so einfach gehts leider nicht ab. Ich habe sie nun schon merhfach gewaschen mit so einem putzschwamm mit der gruenen harten seite damit geht es ETWAS ab, aber dadurch greifst du auch die Pflanzen an. so wie so momentan auf den bilder aufsehen ist das noch 'gut' im vgl zu anderen tagen....

Wenn ich die Killi's umsiedel- irgendeine chmie idee? Also ich meine das geht nun seit monaten ohne auch nur den geringsten erfolgt, da bleibt ja nurnoch chemie oder wegschmeissen...wenn ich so weiter mache sind die pflanzen eh bald am A*****
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 17.06.2008, 20:59

Hallo,

als letzte Idee hätte ich noch folgendes. Du hast doch mit der Dunkelkur einige Erfolge gehabt. Vielleicht solltest du sie nochmal anwenden und auch die Wasserwechsel danach. Anschließend noch die letzten Pflanzen vom Algenschleim befreien und dann düng doch mal das Becken. Ich meine du hast doch schnellwachsende Pflanzen in deinem Becken oder? Meine ich zumindestens auf deinen Bildern erkenne zu können. Vielleicht kannst du den Pflanzen so den richtigen Startschuss geben um zu wachsen und so den Algen die Nährstoffe zu entziehen.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Angel » 18.06.2008, 11:26

Bzgl duengen finde ich echt nur 2 gespaltene Meinung die einen sagen ueberhaupt gharnicht auf keinen fall, da sonst der naehstoffueberschuss wieter erhoeht wird und die anderen sagen ja...ich weiss es nicht :?

Temporaer haben die dunkelkuren was gebraacht so fuer vielleicht 3-4 Tage immer before es weider neu gewachsen ist.
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 18.06.2008, 21:43

Hallo,

richtig, eine Garantie ist es leider nicht, aber was hast du schon groß zu verlieren. Bevor du Chemie nimmst, wäre das ein letzter Versuch.

Bei Algen ist leider das Problem, dass es keine Patentlösung gibt. Bei jeden muss die Ursache gefunden werden und auch abgestellt werden.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Angel » 19.06.2008, 08:32

Alsooo ich hab mich gestern Abend noch mal ans AQ gemacht, es laeuft ja nun seit ca 1 Woche filterung ueber Kohl zusatzlich.
Siehe da der einstmals schmarze oelige film ist jetzt mehr so art flocken auf den Pflaznen, also ich alle Pflaznen raus und mit den harten eingestellten Wasserstral der Dushe ging es - ich moechte sagen - zu 90% ab. Dazu habe ich noch einen grossen WW gemacht & versucht alle schwarzen schwebe teile aus dem Wasser zu saugen...

Ich halte nicht die luft and - Aber hoffe doch das dies der anfang vom ende ist - denn die substanz der alge hat sich veraendert- ich bilde mir nun einfach mal ein das ist ein gutes zeichen.

Achso ja Duenger habe ich dann auch noch rein.
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 19.06.2008, 21:58

na dann halte uns mal auf dem laufenden. Bin ja mal gespannt.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Blaualgen AQ>Killi ins 40er?

Beitragvon Norwegian1611 » 22.11.2008, 23:00

Hei,
ich wolllte ja eigentlich in einem anderen Thread was über Blaualgen beisteuern, tu es jetzt aber hier: Hatte das Problem auch in zweien meiner Becken, beide waren nicht eingefahrene Becken mit nur Jungfischen oder gar keinem Besatz (Als Pflanzenbecken geplant aber beinahe als Jauchegrube geendet.
Das 1. Becken habe ich aufgelöst, die Jungfische waren flügge geworden.
Das 2. Becken mehrfach dunkel gestellt mit Erfolg, allerdings nur von kurzer Dauer.
Allerdings nach der Chemiekeule (Bactopur) jetzt seit langem keine Probleme mehr. Wohlgemerkt, Blaualgen sind keine Algen sondern Bakterien, welche in Konkurrenz mit Algen und Pflanzen leben. Während der Blaualgenplage hatte ich übrigens 0 echte Algen! Jetzt, da die Blaugrünen gewichen sind, sprießen leider auch die echten ein Wenig. Macht aber nichts, gehört zur Natur.
Was das Düngen angeht: Prinzipiell, meiner Meinung nach, ja. Im mit Fischen besetzten Becken aber bitte frei vom Phosphat und Nitrat, eventuell nur Eisen.
Im reinen Pflanzenbecken allerdings muß man auch diese Stoffe zuführen. Licht und Wasser alleine reicht nach meinen Erfahrungen nicht.
Ich benutze Tropica und dosiere nicht wöchentlich, wie auf der Packung angegeben, sondern täglich, nur einen Bruchteil der Dosis. Schon nach wenigen Tagen stellte sich bei mir ein sichtbar anderes Pflanzenwachstum ein.
Gruß Ulrich
Norwegian1611
Jungfisch
 
Beiträge: 5
Registriert: 12.06.2008, 21:28
Wohnort: Drangedal Norwegen

Vorherige

Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron