grünliches Wasser nach neueinrichtung

Alles was sich um das Thema Aquaristik dreht und in kein anderes Forum passt ist hier richtig.

grünliches Wasser nach neueinrichtung

Beitragvon Stifi » 02.06.2011, 15:53

Hallo Liebe AQ-Freunde,

ich melde mich, da ich mit meinem Latein am ENDE bin,

ich habe vor knapp 4 Tagen mein 200 L becken eingerichtet..

sprich: schwarzen Kies+ Pflanzen +EIne echte wurzel also keine unechte deko..

habe dann noch Aquasafe reingemacht udn bakterienstarter von der marke : sera.
Anfangs war auch alles gut als ich dann am morgen danach schaute war das wasser grün und am oben wasserrand war eine Art dreck.. und an der wasseroberfläche war wie ein dicker schmierfilm...

Dazu muss ich sagen das ich die wurzel trockend gekauft habe udn sie vorher niht gewässert habe.. sie ist an einem stein befästigt!


gestern war das wasser wieder ohne veränderung, so habe ich 50 % WW gemacht jedoch ohne sichtbaren erfolg..

zu alle dem ist mir gestern noch meine abdeckung kaputt gegangen, heisst ich beleuchte gerade not mit einer 60 liter abdeckung ( provisorisch)

neuer deckel kommt morgen!

habe die Wurzel aus verzweiflung aus dem becken genommen udn werde eine unechte wurzel aus meinem alten becken nehmen...
Jedoch weiß ich allmählig nicht mehr weiter..hoffe ihr könnt mir helfen..

Wasserwerte die ich vor 2 tagen gemessen habe:
pH: 7,5
GH: 16
KH 6
NO²:1
NO³:0
CL²: 3

ich hoffe auf feedback



LG Stifi
Stifi
Jungfisch
 
Beiträge: 1
Registriert: 02.06.2011, 15:50
Wohnort: Bestwig

Re: grünliches Wasser nach neueinrichtung

Beitragvon Symphysodon » 03.06.2011, 19:50

Stifi hat geschrieben:Hallo Liebe AQ-Freunde,

ich melde mich, da ich mit meinem Latein am ENDE bin,

ich habe vor knapp 4 Tagen mein 200 L becken eingerichtet..

sprich: schwarzen Kies+ Pflanzen +EIne echte wurzel also keine unechte deko..

habe dann noch Aquasafe reingemacht udn bakterienstarter von der marke : sera.
Anfangs war auch alles gut als ich dann am morgen danach schaute war das wasser grün und am oben wasserrand war eine Art dreck.. und an der wasseroberfläche war wie ein dicker schmierfilm...

Dazu muss ich sagen das ich die wurzel trockend gekauft habe udn sie vorher niht gewässert habe.. sie ist an einem stein befästigt!


gestern war das wasser wieder ohne veränderung, so habe ich 50 % WW gemacht jedoch ohne sichtbaren erfolg..

zu alle dem ist mir gestern noch meine abdeckung kaputt gegangen, heisst ich beleuchte gerade not mit einer 60 liter abdeckung ( provisorisch)

neuer deckel kommt morgen!

habe die Wurzel aus verzweiflung aus dem becken genommen udn werde eine unechte wurzel aus meinem alten becken nehmen...
Jedoch weiß ich allmählig nicht mehr weiter..hoffe ihr könnt mir helfen..

Wasserwerte die ich vor 2 tagen gemessen habe:
pH: 7,5
GH: 16
KH 6
NO²:1
NO³:0
CL²: 3

ich hoffe auf feedback
LG Stifi


Hallo Steffi,

tja, das ist einfach nur Anfängerpech. Ich hoffe du meinst mit CL² Chlor ( da gehört die zwei unten hin). :)
Allerdings sollte kein Chlor in deinem Wasser vorhanden sein wenn du Aquasafe rein getan hast. Hoffentlich im richtigen Verhältnis, so wie es auf dem Beipackzettel steht.
Nur mal so nebenbei. Die GH (Gesamthärte) brauchst du nie wieder messen. Dieser Wert ist überflüssig.
So, und nun zum Problem. Zum Ersten hast du in deinem Becken eine Bakterienblüte (könnte von der Wurzel her rühren, muss aber nicht). Bakterienblüten entstehen manchmal aus heiterem Himmel wenn das Becken noch nicht eingelaufen ist. So ist es nun eben bei dir. Der Wert NO2 (Nitrit) ist erwartungsgemäß im normalen Bereich. Das heißt, Nitrit entsteht aus Ammoniak bzw. Ammonium. Das ist die erste Abbaustufe die in einem Aquarium den Abtransport von verdorbenen biologischen Stoffen entsteht. Durch deine Zugabe von Bakterienstarter ist ein Anschub zur Vervollständigung des Stickstoffkreislaufes erfolgt. Es ist halt ein großer Irrtum anzunehmen, dass dieser Bakterienstarter sofort alles ins richtige Verhältnis setzt. Der nächste Schritt beim Aufbau des Stickstoffkreislaufes (Nitrifikationskreislauf) ist die Bildung bzw. die Vermehrung der Bakterien die aus dem hochgiftigen Nitrit, Nitrat erzeugen. Dafür hängen sie ein weiteres Sauerstoffatom an das NO2 und es wird daraus das NO3, welches kaum giftig ist, außer in sehr hohen Konzentrationen (über 50 mg/l). Erst wenn ein erhöhter NO3 Wert vorliegt und NO2 bei Null ist, kannst du davon ausgehen, dass der Kreislauf geschlossen ist und du dann auch mit dem Besatz der Fische beginnen kannst.
Durch das Vorhandensein von NO2 (ein Pflanzennährstoff) entstehen Algen. Daher die grüne Suppe. Algen können zu einem Problem werden. Du solltest die WW regelmäßig machen und viel Geduld aufbringen. Es kann lange dauern bis sich ein Gleichgewicht einstellen kann. Spätestens nach 6 Wochen sollte aber das Becken eingefahren sein.
Wichtig ist, keine hohen Temperaturen (den Heizer brauchst du im Moment noch nicht), Nie den Filter ausschalten und nie den Filter gründlich reinigen (nur leicht ausspülen). Die Wurzel solltest du auskochen und wieder ins Wasser legen. Nötigenfalls mit einem Stein beschweren.
Noch Unklarheiten? Frage einfach.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast