Seite 1 von 1

Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 11:04
von Terifan
Hallo Leute,

ich bin leider noch absoluter Anfänger in der Aquaristik. Ich habe es geschafft mir mit der Anleitung http://www.nano-aquarium.info/einrichten mein erstes 30 Liter-Becken einzurichten. Dabei lief soweit auch alles glatt. Jetzt läuft das Becken 10 Tage und es hat sich ein weißer Belag gebildet. Ich nehme an das sind Algen. Was mache ich da? Tiere sollten ja zu dem Zeitpunkt noch nicht rein, die die Algen auffuttern könnten. Wie handhabt ihr das?

PS: Auf Chemikalien gegen Algenwuchs würde ich gerne verzichten.

Noch eine Frage hinterher: Muss eine CO²-Anlage unbedingt sein? Besser wachsen würden sie sicherlich mit einer CO²-Anlage aber werden meine Pflanzen ohne eingehen?

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 11:44
von Myr
Ja, es sind Algen. Die beste Möglichkeit ist einfach "abzukratzen" aber check mal folgende Sachen.

1. Sonnenlicht
2. Phosphat bzw. Nitrat ob das Wasser was du reingetan hast schon vorbelastet war.

Ohne Co2 wachsen auch einige Pflanzen, aber halt nicht alle und nicht so gut ;), was auch zum Teil daran liegt, dass durch Co2 dein PH Wert gesenkt wird, was zum Beispiel Alternanthera zu gute kommt. Was ich auch zum Beispiel festgestellt habe, dass sich Pogostemon helferi einfach ohne CO2 nicht kultivieren lässt.

LG

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 11:57
von elber286
Hallo und herzlich willkommen bei uns,

kannst du den weißlichen Belag mal bitte näher beschreiben und/oder ein Foto davon einstellen.

@Myr: Welche weißen Algen meinst du denn genau?

Schönen Gruß
Micha

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 11:59
von Symphysodon
Hi,
wo hat sich denn der Belag gebildet?

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 12:42
von dieter
Hallo

Deine Pflanzen werden ohne CO2-Düngung nicht eingehen. Ich dünge meine Becken nicht mit CO2 und Pflanzen wachsen dennoch.
Wenn Du pH-Wert und KH-Wert ermittelst, kannst Du an Hand der Tabelle den CO2 Wert ermitteln.
Hier mal ein Link zu einer CO2 Tabelle: http://www.mein-aquarium.com/tipps/co2/co2tabelle.php


VG Dieter

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 15:47
von Myr
Hi ich kenn den Namen leider nicht genau ;) aber vielleicht war ich zu vor eilig. Es könnten nämlich auch Bakterien sein...hast du in deinem Becke eine neue Wurzel rein getan? Ich denke ein Foto wäre eine gute Idee... inkl. Wasserwerte (aber keine Stäbchen!)

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 17:30
von Symphysodon
Myr hat geschrieben:Hi ich kenn den Namen leider nicht genau ;) aber vielleicht war ich zu vor eilig. Es könnten nämlich auch Bakterien sein...hast du in deinem Becke eine neue Wurzel rein getan? Ich denke ein Foto wäre eine gute Idee... inkl. Wasserwerte (aber keine Stäbchen!)


Das ist schon eher möglich. Auch Algen bedienen sich der Fotosynthese und das heißt, dass Chlorophyll die Voraussetzung ist. Pilze z.B. besitzen kein Chlorophyll.
Trotzdem steht immer nnoch die Frage, worauf diese weiße Schicht sich befindet?

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 19:47
von elber286
Ok Myr, darauf wollte ich hinaus. Bakterien hatte ich auch vermutet. Aber eine genauere Beschreibung wäre halt schön ;)

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 21.12.2011, 23:01
von Myr
Symphysodon hat geschrieben:
Myr hat geschrieben:Hi ich kenn den Namen leider nicht genau ;) aber vielleicht war ich zu vor eilig. Es könnten nämlich auch Bakterien sein...hast du in deinem Becke eine neue Wurzel rein getan? Ich denke ein Foto wäre eine gute Idee... inkl. Wasserwerte (aber keine Stäbchen!)


Das ist schon eher möglich. Auch Algen bedienen sich der Fotosynthese und das heißt, dass Chlorophyll die Voraussetzung ist. Pilze z.B. besitzen kein Chlorophyll.
Trotzdem steht immer nnoch die Frage, worauf diese weiße Schicht sich befindet?


Allerdings ist ein Pilz Unterwasser sowieso eher unwahrscheinlich... genauso wie die Krankheit "Pilz". "Pilz" ist es im absolut seltensten Fall ;)

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

BeitragVerfasst: 22.12.2011, 13:26
von dieter
Hallo

Myr hat geschrieben:Allerdings ist ein Pilz Unterwasser sowieso eher unwahrscheinlich... genauso wie die Krankheit "Pilz". "Pilz" ist es im absolut seltensten Fall ;)


Wieso?

Aquatische Pilze sind meist eher primitivere Arten, die man den Mikroorganismen zurechnen würde. Sie leben einzellig oder bilden winzige Hyphen (Pilzfäden), mehr als einen Schimmelrasen oder ein fädiges Pilzgeflecht bekommst du normalerweise nicht zu sehen.

VG Dieter