Bin Newbie und hab nen Problem

Alles was sich um das Thema Aquaristik dreht und in kein anderes Forum passt ist hier richtig.

Bin Newbie und hab nen Problem

Beitragvon Guppy » 27.02.2005, 18:59

Hab mein Aquarium erst seit 2 Monaten und hab leider ein Problem mit meinem Dekoration. habe nämlich eine Baumwurzel bei einem Tierfachhandel gekauft, habe sie 2 Woche lang in einem Extra Eimer stehen gelassen, damit sich mein Aquariumwasser nicht verfärbt.... und nun habe ich sie schon länger in meinem Aquarium und je länger sie nun da lag um so verdreckter und bewachsener (mit irgend so einem komischen weißen Zeug.... glaube aber nicht das es algen sind ) wurde sie . und ich weiß einfach nicht mehr weiter!

Bitte helft mir !!! :cry: :cry:
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon kinu01 » 27.02.2005, 19:03

Hallo,

du schreibst, das du weißes Zeug an deiner Wurzel hast?? Wie geht es deinen Fischen und wie sind die Werte?
Man muß viel gelernt haben, um über das, was man weiß, fragen zu können!

Mfg Kinu01

Bild
Benutzeravatar
kinu01
Skalar
 
Beiträge: 406
Registriert: 26.01.2005, 21:33
Wohnort: Berlin

Beitragvon Guppy » 27.02.2005, 19:10

den Fischen geht es gut und die Werte sind ok.
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon kinu01 » 27.02.2005, 19:14

Könnte es vielleicht Schimmel sein??
Man muß viel gelernt haben, um über das, was man weiß, fragen zu können!

Mfg Kinu01

Bild
Benutzeravatar
kinu01
Skalar
 
Beiträge: 406
Registriert: 26.01.2005, 21:33
Wohnort: Berlin

Beitragvon Guppy » 27.02.2005, 19:16

keine Ahnung! Aber wenn ja,wieso und wie krieg ich es wieder weg??? :cry:
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon kinu01 » 27.02.2005, 19:25

Also wenn es wirklich Schimmel bzw. ein Pilz ist,kann ich dir leider nicht helfen. Ich hatte zwar auch schon einmal Pilzbefall aber das war bei einem Fisch. Da hat damals "MYCOPUR" geholfen. Aber in deinem Fall warscheinlich zwecklos, kann ich aber nicht genau sagen. Am besten du entfernst deine Wurzel erstmal und siehst es dir genauer an.

Ansonsten würde ich dir vielleicht raten einfach eine neue zu kaufen, eine Mangroven-Wurzel o.ä. natürlich aus dem Fachgeschäft.

Sorry das ich dir nicht wirklich helfen konnte! Aber ein anderer kann bestimmt!
Man muß viel gelernt haben, um über das, was man weiß, fragen zu können!

Mfg Kinu01

Bild
Benutzeravatar
kinu01
Skalar
 
Beiträge: 406
Registriert: 26.01.2005, 21:33
Wohnort: Berlin

Beitragvon Guppy » 27.02.2005, 19:28

Danke für deine Tipps, egal ob du mir helfen konntest oder nicht!! :P
.... Guppy
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon Aqua-Aquaristik » 27.02.2005, 22:14

Hallo und willkommen,

der Belag könnte eine Bakertienrasen sein. Hol die Wurzel aber lieber raus, und bürste sie nochmal unter heißem Wasser ab. Oder ist der Belag dort, wo die Wurzel aus dem Wasser schaut. Schimmel kann sich eigentlich nicht unter Wasser bilden oder?

Ist es denn eine Wurzel für das Aquarium?

Wenn ja würde ich es noch mal testen.

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Guppy » 28.02.2005, 14:13

die wurzel ist bei einem Aquarienfachhandel gekauft, und sie liegt ganz unter wasser!!!
Abgebürstet habe ich sie schon so oft, und trotzdem kommt immer wieder dieses weiße, fädige und schleimige Zeug!!!! :cry: :(

Aber ich werde morgen auf jeden Fall zu dem Fachhändler gehen und ihn fragen was er dazu meint!!!
.... Guppy
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon Aqua-Aquaristik » 01.03.2005, 08:36

Hallo,

was gibt es neues von der Wurzel? :oops: *Neugierigfrag*

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Guppy » 04.03.2005, 11:32

ich konnte leider noch nicht zum fachhandel, da ich im Moment die Grippe habe :cry: !!!

aber so bald ich beim Zoofachhandel war erzähle ich euch wie`s war!!!

Bis dann!! :(
.... Guppy
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon kinu01 » 05.03.2005, 17:03

Na dann mal gute Besserung!!! :wink:
Man muß viel gelernt haben, um über das, was man weiß, fragen zu können!

Mfg Kinu01

Bild
Benutzeravatar
kinu01
Skalar
 
Beiträge: 406
Registriert: 26.01.2005, 21:33
Wohnort: Berlin

Beitragvon Guppy » 05.03.2005, 19:40

So ich hab Neuigkeiten!!! :D :wink:
Ich war nun (trotz meiner Beschwärden *hüstel*)beim Fachgeschäft.
So nun haben die mir da erzählt das sollten doch ganz gewöhnliche Algen sein. ich kanns nicht glauben......
das kann gar nich sein, ich hab doch schon längst mit algenbekämpfungsmitteln bzw. -Tabletten gearbeitet und trotzdem isses net weg gegangen!!! :cry: :help:

was soll ich tun?????
Ich weiß nicht mehr weiter ..... meine armen Fische!!! *heul* :(
.... Guppy
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon A.m » 06.03.2005, 10:25

hallo
also so wie du das beschreibst könnten das schädlinge sein die müssten aber nicht nur an der wurzel hängen sonder auch rumschwimmen. das es algen sind glaub ich net wieviel fütterst du denn meist ist es deshalb weil man zuviel füttert.
mfg Andi
A.m
Jungfisch
 
Beiträge: 22
Registriert: 05.03.2005, 20:50

Beitragvon chris » 06.03.2005, 10:33

Die Algen oder was auch immer sind nur an der Wurzel? Ich würd einfach mal ne andere Wurzel probieren, wenn die genauso bewachsen wird kannst du weiter nach deinem Fehler suchen, wenn nicht war das Problem die Wurzel an sich.
Benutzeravatar
chris
Wabenschilderwels
 
Beiträge: 727
Registriert: 28.12.2004, 17:11
Wohnort: Sigmaringen

Nächste

Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast