Bin Newbie und hab nen Problem

Alles was sich um das Thema Aquaristik dreht und in kein anderes Forum passt ist hier richtig.

Beitragvon Guppy » 06.03.2005, 13:04

An meinem Futter oder wie viel ich füttere liegt es ganz bestimmt nicht !! 8) Denn meine Fische futtern immer alles sofort weg. :D
@A.m diese Fäden oder dieser schleim ist nuuuur am dem Baumstammm!!!

Und dass mit dem neuen Baumstamm kaufen hab ich auch schon überlegt, aber bin mir nich sicher ob sich das lohnt!!
Nur leider weiß ich nich wie ich sonst weiter machen soll!!!
Soll ich mal in einem Eimer voll Algenvernichtungsmittel baden lassen???
Oder soll ich mir doch einen neuen kaufen......

[b]ICH WEIß ES NICHT!!!!!!

Ach, was ich noch sagen wollte..... meine schnecken im Aquarium lieben diesen BAumstamm und sie vermehren sie noch schneller!!!!(denk ich jedenfalls!! :oops: )

Naja ....bis dann euer.....
.... Guppy
Guppy
Jungfisch
 
Beiträge: 11
Registriert: 27.02.2005, 18:46
Wohnort: Landsberg am Lech

Beitragvon chris » 06.03.2005, 13:19

Was für ein Holz ist es denn überhaupt? Ein neuer kommt wahrscheinlich auch nicht teurer als der Algenvernichter, und auf zu viel Chemie würde ich verzichten
Benutzeravatar
chris
Wabenschilderwels
 
Beiträge: 727
Registriert: 28.12.2004, 17:11
Wohnort: Sigmaringen

Beitragvon tobi » 06.03.2005, 13:53

hi

ich weis zwar auch nicht was es ist torzdem solltest du mal die genauen wasserwerte, beckengröße und besatz posten evl. liegt da wo der fehler? achja weg von chemie die ist nix fürs aq ;)

gruß tobi

evl. kannst du auch ein foto posten?
tobi
Guppy
 
Beiträge: 48
Registriert: 21.10.2004, 18:06

Vorherige

Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast