Algenproblem

Alles was sich um das Thema Aquaristik dreht und in kein anderes Forum passt ist hier richtig.

Algenproblem

Beitragvon christian5479 » 12.08.2004, 17:02

Hallo.
Ich habe nun seit einiger Zeit ein 60l-Aquarium mit Guppys, Platys, Welsen und einem Salmler. Das Problem bei mir ist ein sehr großer Algenbefall schon von Anfang an. Am Kies alles total braun, der Filter verstopft wöchentlich und ich muss ihn reinigen. Auch die Pflanzen, von denen ich sehr wenige habe, werden total schwarz! Auf meiner Höhle bilden sich eine Art schwarze Fäden, jetzt auch schon am Kies. Ich habe schon Algenkiller etc. versucht, nichts hilft wirklich. Das Wasser ist nach einem 2/3-Wechsel nach ca. 14 Tagen wieder total braun. Was kann ich nur tun??

Liebe Grüße
Chris
christian5479
 

Beitragvon Frank » 12.08.2004, 17:03

Hallo Chris,

zuerst einmal herzlich Willkommen hier bei uns im Forum.

Bei Algenproblemem ist wichtig wenn Du uns Deinen Nitrat (NO3) und Phosphatwert (PO4) mitteilst. Außerdem wie lange ist die Beleuchtungsdauer und wie lange läuft Dein Aquarium schon?

Noch ein Tip:
Setze bitte noch schnellwachsene Pflanzen in Deinem Becken rein. Wie z.b die Argentinische Wasserpest (Egeria densa)
Diese sind Nahrungskonkorenden der Algen und entziehen diesen die Nährstoffe.

Gruß

Frank (Nickname Andre)
Frank
Skalar
 
Beiträge: 349
Registriert: 29.02.2004, 23:04
Wohnort: Lingen

Beitragvon Aqua-Aquaristik » 12.08.2004, 17:03

Hallo,

herzlich Willkommen im Forum

Eine Angabe wäre noch super . Und zwar wo steht denn das Aquarium, im Bezug zum Fenster meine ich.

Nachtrag zu Andre

Das mit den Schnellwachsenden Pflanzen ist eine gute Idee. Bei der Wasserpest habe ich aber die Erfahrung gemacht, daß sie warmes Wasser nicht all zu gut vertragen. Bei mir ging sie leider immer innerhalbt von 6 bis 8 Wochen ein.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Eddie » 26.12.2004, 12:14

Hi,

hab mehere Möglichkeiten für dich bzw. wenn Du alles nachmachst müsste es klappen!

1. CO2 Anlage
2. wenig Futter
3. schnell und langsamwachsende Pflanzen
4. Keine Sauerstoffpumpe
5. Alle Algen entfernen (soweit möglich)
6. Mittags 2 Std. dunkel machen. (AQ Licht aus aber sonst nichts machen)
7. Wasserwerte kontrollieren, gegebenfalls gegenmassnahmen ergreifen.

So ich glaube das wars falls Du noch fragen hast einfach pn an mich oder Antwort!!
Eddie
Jungfisch
 
Beiträge: 19
Registriert: 26.12.2004, 11:49

Beitragvon kinu01 » 28.01.2005, 16:12

Hi!

Du mußt auf jeden Fall deinem Aquarium Licht entziehen!
Mach es am Morgen nicht so früh an und abends eher aus!
Algen brauchen Licht um wachsen zu können! Wenn dein AQ am Fenster steht solltest du vielleicht den Platz wechseln wo keine Sonne hin kommt! Dann sollte Schluß mit den Algen sein! Vieleicht besorgst du dir noch einen Algenfresser!

Gruß Dirk :wink:
Benutzeravatar
kinu01
Skalar
 
Beiträge: 406
Registriert: 26.01.2005, 21:33
Wohnort: Berlin

Beitragvon Wobi » 04.02.2005, 23:44

Hallo

Du schreibst:"Am Kies alles total braun,...". Ich habe da im Zoo-Zajac Katalog etwas gefunden.
" Braun oder Kieselalgen
Ein Grund für den Befall mit diesen Algen ist eine zu geringe oder schon zu alte Beleuchtung. Kieselalgen überziehen die Scheiben und Dekoration mit einem bräunlichen Belag, der nur sehr schwierig mechanisch zu entfernen ist. Ein zu hoher Silikatwert im Leitungswasser ist zu vermeiden."

Gruß Wobi
Wobi
Jungfisch
 
Beiträge: 4
Registriert: 04.02.2005, 21:47

Pflanzen Vorschlag

Beitragvon stephengroell » 22.02.2005, 17:12

Hallo,


als schnellwachsend würde ich die feingliedrige "CABOMBA" und die grossblättrige "Amazonas" vorschlagen.

Lieben Gruss

S. :D
Regenbogenfisch
stephengroell
Jungfisch
 
Beiträge: 10
Registriert: 13.02.2005, 07:01
Wohnort: 46446 Emmerich


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast