Schleimige grüne Algen

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Schleimige grüne Algen

Beitragvon Clari » 07.08.2007, 10:04

Halli Hallo!

Ich habe mich hier auf dieser Seite angemeldet, weil ich einen Rat benötige. :help:

Ich habe ein 120 l Aquarium. Vor ca. 4 Monaten entdeckte ich an den Wänden, grüne algenartige Pünktchen, die sich auch nicht durch dieses Wischding (keine Ahnung wie der Fachausdruck ist) entfernen ließen. Eine Woche später erblickte ich an den Pflanzen, dass sich so komische, schleimigartige grüne Fäden gebildet haben, die sich auch hinter den Pflanzen an der Hinterscheibe freudig verbreiteten. Daraufhin habe ich alle befallenen Pflanzen entsorgt, das Aquarium gründlich gereinigt und mit 5 neuen Pflanzen besetzt. Auch Steine und weitere Einrichtungsgegenstände waren von diesem Schleim befallen, die ich ebenfalls von dem Zeug befreit habe.

Doch die klare Sicht hat nicht lange angehalten. Nach ca. 2 Wochen fing es wieder langsam an und bereitete sich immer schneller aus. Auch der feine Sand am Boden war grün bedeckt.

Kann mir vielleicht jemand sagen mit was ich es hier zu tun habe, ob das für die Fische schädlich ist und wie ich es wieder wegbekomme?

Besten Dank!
Clari
Jungfisch
 
Beiträge: 7
Registriert: 07.08.2007, 07:09
Wohnort: Hessen

Beitragvon keylin » 07.08.2007, 10:16

hi!

die grünen dinger sind punktalgen. wenn man sie nicht mit dem scheibenmagneten abbekommt, kann man sie mit einem einfachen schwamm (diese gelb-grünen ohne reinigungszusätze) entfernen.

schleimigartige grüne fäden?
meinst du fadenalgen? oder sehen die anders aus? hast du mal ein bild davon?

du sprichst von schleim. könnten es evtl blaualgen sein?
keylin
 

Beitragvon Clari » 07.08.2007, 10:27

In jedem Fall sind das an den Pflanzen und Scheiben die FADENALGEN. Am Boden sieht es eher wie die BLAUALGEN aus. Ein Bild habe ich momentan leider nicht - habe auch gestern erst wieder alles abgekratzt. Aber es kann ja nicht mehr lange dauern bis sie wieder da sind...
Clari
Jungfisch
 
Beiträge: 7
Registriert: 07.08.2007, 07:09
Wohnort: Hessen

Beitragvon Clari » 10.08.2007, 09:50

So, wenige Tage sind vergangen und es ist wieder alles befallen. Ich brauche dringend einen Tipp wie ich die Dinger jetzt wegbekomme.
Clari
Jungfisch
 
Beiträge: 7
Registriert: 07.08.2007, 07:09
Wohnort: Hessen

Beitragvon keylin » 10.08.2007, 10:24

hi!

hast du jetzt bitte mal ein foto?
keylin
 

Beitragvon Clari » 10.08.2007, 11:27

Ja, ich habe eins gemacht, aber ich weiss nicht wie ich es einfüge :oops: [/img]
Clari
Jungfisch
 
Beiträge: 7
Registriert: 07.08.2007, 07:09
Wohnort: Hessen

Beitragvon keylin » 10.08.2007, 11:34

hi!

hier ist das hochladen beschrieben...
keylin
 

Beitragvon Aqua-Aquaristik » 10.08.2007, 21:27

Hallo,

wie steht denn dein Becken? Kann Sonnenlicht direkt ins Becken scheinen? Wie sind deine Po4 und Nitratwerte? Wie oft führst du einen Teilwasserwechsel durch?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Clari » 11.08.2007, 11:31

Hallo Matthias!

Mein Becken steht in der Ecke, d.h. ohne direkte Sonneneinstrahlung.
Einen Teilwasserwechsel führe ich etwa alle 5-6 Wochen durch. Po4 und Nitratwertde habe ich ehrlich gesagt noch nie gemessen und habe solch Messmittel auch nicht im Haus. Aber ich denke es wäre ratsam sich diese zuzulegen. War eben im Fischgeschäft und habe mir Tabletten gekauft, die die Algenbildung verhindern sollen. Bin mir allerdings nichr sicher, ob ich da nicht etwas voreilig gehandelt habe, da ich bisschen Angst um meine Fische habe, aber ich habe sie direkt reingeschmissen. Die Verkäuferin wollte mir raten, dass ich Welse ins Becken setze, da sie die Algen wohl gerne fressen. Da war ich aber nicht so begeistert von, da ich keine weiteren Fische mehr möchte. Hoffe das war kein Fehler. Ein Bild folgt am Dienstag.

Liebe Grüße
Clari
Clari
Jungfisch
 
Beiträge: 7
Registriert: 07.08.2007, 07:09
Wohnort: Hessen

Beitragvon Aqua-Aquaristik » 11.08.2007, 20:42

Hallo,

war wirklich vielleicht ein wenig voreillig. Finde die Beratung deines Fachhändlers auch nicht gut. Er bekämpft die Auswirkung und nicht die Ursache. Du kannst natürlich ständig die Algen unterdrücken und entfernen oder du stellst die Ursache ab und die Algen kommen einfach nicht wieder. Zum zweiten finde ich es nicht gut einfach Fische einzusetzen, damit sie das Becken sauber halten. Funktioniert nämlich auch nicht.

Denke die Ursache wird Nitrat und Po4 sein. Alle 5 bis 5 Wochen ist ein Wasserwechsel viel zu wenig. Man sollte etwa alle 1 bis zwei Wochen 1/3 oder 1/4 wechseln, damit unter anderem das Nitrat begrenzt wird. Ich rate dir daher zu einem Wasserwechsel von 50% und anschließend dann einmal die Woche ein viertel.

Wieviele Pflanzen hast du denn im Becken, oder besser halt das Foto. Ansonsten wie groß und welche Fische hast du im Becken und wieviele vor allem. Befürchte da auch noch eine Ursache.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Clari » 14.08.2007, 08:40

Bild

So, hier haben wir das Bild. Es ist auch schon besser geworden durch die Tabletten. Ich habe 5 Pflanzen ( in meinem 120 l Becken. Der Fischbestand lautet wie folgt:

5 x Küssende Guramis
2 x Haiwelse
8 x Neons
2 x schwarze Neons
3 x Trauermantelsalmler

Leider weiss ich nicht die Namen folgender Fische

4 x kleine Silberne mit roten Augen und schwarzem Streifen am Schwanz
2 x kleine Silberne mit gelb und schwarz am Schwanz


Ich denke das ist nich zu viel, jedenfalls sieht es nicht vollgestopft aus. Ich werde noch ein Bild vom kompletten Becken machen, wenn ich es heute oder morgen gereinigt habe.

Liebe Grüße Clari
Clari
Jungfisch
 
Beiträge: 7
Registriert: 07.08.2007, 07:09
Wohnort: Hessen

Beitragvon Brochis01 » 14.08.2007, 18:14

Hallo Clari,

mit verlaub "geschrieben" sind nun wirklich 5 Pflanzen in einem 120 L Becken
"bissel" wenig !

Ist es Dir möglich Wasserwerte zu messen und sie dann mal zu übermitteln ?

Wie hoch ist denn Deine Beleuchtungsdauer und was sind es für Leuchtmittel die Du benutzt ?

Ich würde mich über die Beantwortung der gestellten Fragen freuen !
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Beitragvon Clari » 14.08.2007, 19:26

Abend Ulli!

Ja, die Pflanzen sind recht wenig. Da ich aber alle durch den Befall entsorgt habe und erst vor Kurzem Neue eingesetzt habe, wollte ich es erst mal bei den 5 Stück belassen, ehe die auch wieder von Algen befallen werden. Mein Fischbestand scheint ja OK zu sein?!

Ich werde mir mal was zum Messen zulegen und Dir/Euch die Werte mitteilen. Die Beleuchtungsdauer ist von 09:30 bis 22:30 Uhr. Ich schätze das ist auch zu viel?? Werde es gerne ändern falls es der Fall sein sollte. "Was sind das für Leuchtmittel" - gute Frage, da muss ich mich erst mal selbst schlau machen. Bin ja wirklich sehr gut über mein Aquarium informierte. Ich werde mich bessern. :-)


Bis dahin....
Clari
Jungfisch
 
Beiträge: 7
Registriert: 07.08.2007, 07:09
Wohnort: Hessen

Beitragvon Aqua-Aquaristik » 15.08.2007, 11:20

Hallo,

die Zeit ist ok, kannst sie um eine Stunde verringern, aber der Grund für die Algen wird ein anderer sein.

Ohne die Wasserwerte zu kennen, denke ich aber das du ein Nährstoffüberschuss hast. Die wenigen Wasserwechsel, dein Besatz ist recht groß und wenige Pflanzen. Die Pflanzen können die Mengen an Nitrat usw. nicht verarbeiten und da bilden sich die Algen. Daher rate ich dir zum einem zum Wassertest und anschließend zu einem großzügigen Wasserwechsel. Dann wöchentlich 1/4. Die Pflanzen solltest du aufstocken und eventuell die Fütterung noch mal reduzieren. Wie oft fütterst du im moment, mit was und wie viel.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 1 Gast