30l kahl an einem tag

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

30l kahl an einem tag

Beitragvon Yviss » 05.11.2007, 21:12

Also sowas habe ich noch nicht erlebt...seit ich im sommer das 30l Becken eingerichtet habe, hat dort eine Valli spiralis gehaust und im Versuch das Neuseelandgras. das hat sich auch schon vermehrt und die Valli vallerte hinter den steienn entlang. ÖHM dann war zeitumstellung....macht ja dort habe ich nicht, an der zeitschaltuhr, die Stunden angepasst....nur mal, ob vielleicht rellevant. also Beleuchtungsdauer war die gleiche.

SO heute morgen komm ich ins Zimmer ÖHM....valli hat sich komplett ÜBER NACHT aufgelöst....sowas hab ich noch nicht erlebt und mir sind schon einige Pflanzen aus dem 540er eingegangen. gestern abend noch alles da, heute morgen nichts.
Besatz nur15 Garnelchen und 1 Goldringelgrundel.

Was war das?
Benutzeravatar
Yviss
Diskus
 
Beiträge: 6212
Registriert: 26.12.2005, 18:46
Wohnort: Oppossumshausen

myyyyyyyyyyyyyyyyyyyystisch

Beitragvon guppymännchen » 06.11.2007, 18:06

das ist myyyyyyyyyystisch
das waren bestimmt die dämonen :twisted: :twisted: :twisted: :twisted: :twisted: :twisted: :twisted:

aber jetzt im ernst ich weiß auch nich.
guppymännchen
 

Beitragvon gezina » 06.11.2007, 20:39

Hallo!

Hmm, klingt wie "gekocht" aber den Fischen geht's ja gut? :?

LG nadine

edit:

Wie ich noch mal lese: Sind gar keine Fische drin. Dann vielleicht wirklich eine Überhitzung oder Stromschag? Check doch mal die Eektrogeräte...

LG nadine
300L: 6x Puntius denisonii, 4x Trichogaster leerii, ca. 25x Danio choprai, 15x Puntius oligolepis, 6x Pangio kuhli, 1x A.Normani (Veteran), 8x Amano Garnelen
30L Cube: ca. 30 Yellow Fire Garnelen, Micro Boraras
8L Schreibtisch AQ
Benutzeravatar
gezina
Diskus
 
Beiträge: 2030
Registriert: 01.03.2007, 13:56
Wohnort: NRW

Beitragvon Zippo2005 » 06.11.2007, 21:09

Hi,
ev_84 hat geschrieben:Hallo!
Hmm, klingt wie "gekocht" aber den Fischen geht's ja gut? :?
LG nadine
edit:
Wie ich noch mal lese: Sind gar keine Fische drin. Dann vielleicht wirklich eine Überhitzung oder Stromschag? Check doch mal die Eektrogeräte...

Bitte lesen...
Besatz nur15 Garnelchen und 1 Goldringelgrundel


Wenn es ein Stromschlag gewesenwäre, würde die Sicherung rausfliegen. Überhitzung, hättens es die Garnelen nicht überlebt.

Gruß

Joachim
Benutzeravatar
Zippo2005
Wabenschilderwels
 
Beiträge: 757
Registriert: 30.09.2006, 22:52
Wohnort: Neustadt

Beitragvon gezina » 06.11.2007, 21:12

Hallo!

Danke, also doch nicht richtig gelesen.

LG nadine
300L: 6x Puntius denisonii, 4x Trichogaster leerii, ca. 25x Danio choprai, 15x Puntius oligolepis, 6x Pangio kuhli, 1x A.Normani (Veteran), 8x Amano Garnelen
30L Cube: ca. 30 Yellow Fire Garnelen, Micro Boraras
8L Schreibtisch AQ
Benutzeravatar
gezina
Diskus
 
Beiträge: 2030
Registriert: 01.03.2007, 13:56
Wohnort: NRW

Beitragvon Yviss » 07.11.2007, 10:53

Wie gesagt...mein einzelnes fischelchen fischelt noch und die Garnelchen putzen.
HM es ist KEIN Heizer darin. da die lampe und die Umgebungtemperatur ausreichend ist.
nun werden die moskugeln noch irgendwie matschig?!
Benutzeravatar
Yviss
Diskus
 
Beiträge: 6212
Registriert: 26.12.2005, 18:46
Wohnort: Oppossumshausen

Beitragvon Zippo2005 » 07.11.2007, 10:56

Hallo Yvonne,

bitte teile doch mal mit was du sonst noch geändert hast. Wie sind die WW?

Gruß

Joachim
Benutzeravatar
Zippo2005
Wabenschilderwels
 
Beiträge: 757
Registriert: 30.09.2006, 22:52
Wohnort: Neustadt

Beitragvon keylin » 07.11.2007, 12:10

Yviss hat geschrieben:HM es ist KEIN Heizer darin. da die lampe und die Umgebungtemperatur ausreichend ist.


moin!

mal ein bissl vom eigentlichen thema weg: wie ist denn die temperatur? goldringels mögen es nämlich recht kuschlig...
keylin
 

Beitragvon Yviss » 07.11.2007, 12:24

25 grad
die anderen werte muss ich heute abend nach reichen
Benutzeravatar
Yviss
Diskus
 
Beiträge: 6212
Registriert: 26.12.2005, 18:46
Wohnort: Oppossumshausen

Beitragvon Aqua-Aquaristik » 07.11.2007, 21:55

Hallo,

habe ich auch noch nie erlebt sowas. An der Zeitumstellung kann es nicht liegen. Eine Erklärung habe ich aber auch nicht.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Yviss » 08.11.2007, 15:38

Bin noch nicht zu den werten gekommen...ichhantiere nicht gerne mit den sachen rum, wenn tochter in der nähe und ich habe alle im schrank umgeräumt.
das einzige was ich beim letzten wasserwechsel anders tat wie sonst, war, etwas easy carbo dazuzugeben.
Benutzeravatar
Yviss
Diskus
 
Beiträge: 6212
Registriert: 26.12.2005, 18:46
Wohnort: Oppossumshausen

Beitragvon Aqua-Aquaristik » 08.11.2007, 20:13

Hallo,

hast du vielleicht das easy carbo überdosiert? Oder vielleicht haben sich die Wasserwerte dadurch stark verändert. Säuresturz oder ähnliches.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Koimaxe » 08.11.2007, 23:38

ich tippe hier nicht auf einen Sturz..sondern auf das Gegenteil :wink:
Viele Grüße

Es wird die Zeit kommen, da das Verbrechen am Tier ebenso geahndet wird wie das Verbrechen am Menschen.
(Leonardo da Vinci)


Wer etwas Tun will sucht Wege es zu tun...Wer etwas nicht will sucht Gründe es nicht zu tun...
Koimaxe
Diskus
 
Beiträge: 1620
Registriert: 14.07.2006, 11:43

Beitragvon Teddy » 09.11.2007, 00:58

Hallo Koimaxe
ich tippe hier nicht auf einen Sturz..sondern auf das Gegenteil


Meinst du Ammoniak?

Hallo Joachim
Wenn es ein Stromschlag gewesenwäre, würde die Sicherung rausfliegen. Überhitzung, hättens es die Garnelen nicht überlebt.


Denk mal an den Fön in der Badewanne, da fliegt keine Sicherung :wink: .
Wird aber mit der Zeit warm.
Ist mal davon abgesehen, ein Glaskasten.

Gruß Teddy
Teddy
Wabenschilderwels
 
Beiträge: 764
Registriert: 29.01.2006, 17:29
Wohnort: Delitzsch

Beitragvon Zippo2005 » 09.11.2007, 07:00

Hallo Joachim
Wenn es ein Stromschlag gewesenwäre, würde die Sicherung rausfliegen. Überhitzung, hättens es die Garnelen nicht überlebt.


Denk mal an den Fön in der Badewanne, da fliegt keine Sicherung :wink: .
Wird aber mit der Zeit warm.
Ist mal davon abgesehen, ein Glaskasten.

Gruß Teddy


Hi Teddy,

nicht unbedingt, denn in meine Lehrzeit als Elektriker, habe ich so einige dinge gemacht, unter anderem haben wir auch mal eine Defekt einer Stabheizung im Aquarium uns angeschaut... Die Sicherung ist rausgeflogen... Zumindestens der FI.

Gruß

Joachim
Benutzeravatar
Zippo2005
Wabenschilderwels
 
Beiträge: 757
Registriert: 30.09.2006, 22:52
Wohnort: Neustadt

Nächste

Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste