Alge?? oder Pilz??? was ist das?

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Alge?? oder Pilz??? was ist das?

Beitragvon puhbaer » 24.02.2008, 15:39

Hallo ihr Lieben!

Brauche Eure HILFE!!!

Habe ein in meinem kleinen AQ was komisches gefunden, es sieht aus wie ein dickers Spinnennetz. Es wächst bzw vermehrt sich und es bewegt sich.
Habe schon bei zwei AQ Läden nachgefragt und keiner hat es jemals gesehen bzw davon gehört.
das AQ läuft ca. 2 Jahre. An der Einrichtung habe ich nie was verändert.
WAS IST DAS?
LG Melle

Hier die bilder Bild
Bild
Benutzeravatar
puhbaer
Guppy
 
Beiträge: 33
Registriert: 25.04.2005, 23:35
Wohnort: Seevetal

Beitragvon Angel » 24.02.2008, 18:07

Ist das nur an dieser merkwuerdigen wurzel? Oder auch woanders?
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon catherine » 24.02.2008, 20:49

Hallo

Es könnte sich hier um eine Netzalge handeln. hast du sehr wenig Strömung im Becken?

LG Catherine
Vorwärts, wir müssen zurück!



http://catherine-sud.myminicity.com/
Benutzeravatar
catherine
Diskus
 
Beiträge: 1730
Registriert: 02.12.2006, 13:46
Wohnort: Bei Wolfstein

Beitragvon puhbaer » 24.02.2008, 21:28

Hallo,

An der Wasseroberfläche ist nur Bewegung.
Wie gesagt es bewegt sich. Als ich das Gebilde zuerst gesehen habe wars auf der Mangrovenwurzel. Aber es ist manchmal auf dem Kies, an der Scheibe oder auf der Tonhöhle.
Die Wurzel ist auch schon 2 Jahre drin, vorher hab ich sie natürlich mit heissem Wasser abgebürstet. Und das Netz hab ich erst seit ca. 1 Monat drin.
Hab schon versucht es abzusaugen oder es mit ner Pinzetten rauszubekommen. Aber es kommt immer wieder.

LG Melle
Benutzeravatar
puhbaer
Guppy
 
Beiträge: 33
Registriert: 25.04.2005, 23:35
Wohnort: Seevetal

Beitragvon Angel » 24.02.2008, 21:34

Wie sind denn deine Wasserwerte?
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon puhbaer » 24.02.2008, 21:55

Hi,

Die Wasserwerte:

Nitrat 25 mg/l
Nitrit 0mg/l
PH 6,4
KH 3°d
GH 5°d
Temp. 26 °C
Es ist AQ von Juwel Lido 120, Eheim Aussenfilter Professionel 2, 2 Einsätze.
Beleuchtung von 8-12 & 15-21 Uhr
Düngen:
Dennelerle S7, E15, V30.
S7 wöchentlich
E15, V30 alle 14 tage versetzt.

LG Melle
Benutzeravatar
puhbaer
Guppy
 
Beiträge: 33
Registriert: 25.04.2005, 23:35
Wohnort: Seevetal

Beitragvon Angel » 25.02.2008, 09:37

Hi,
ich wuerde mal die Stroemung aendern.
WW wochentlich 1/3 machen.
Weniger futtern (und vor allem kein Trockenfutter)
Wurzel abbursten & dann wieder ins AQ.

Was haest Du denn wenn ich mal fragen darf, mit den niedrigen Werten?

Und ist das nicht ein bisel viel Duengen?
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon puhbaer » 27.02.2008, 09:56

Hallo,

die Werte werden gerade wieder hoch gebuffert.
Und das Netz ist seit 2 Tagen weg, zumindest sehe ich es nicht mehr.
Wie oft und wieviel düngt Ihr denn ?
Habe am Anfang nie gedüngt, hatte nur im Boden ein paar Düngerkugeln gehabt. Aber da sind die Pflanzen fast eingegangen. Seitdem Düngen wir so.

LG Melle
Benutzeravatar
puhbaer
Guppy
 
Beiträge: 33
Registriert: 25.04.2005, 23:35
Wohnort: Seevetal

Beitragvon Aqua-Aquaristik » 27.02.2008, 22:31

Hallo,

hätte jetzt mal auf Algen getippt oder sowas. Auf jeden Fall sieht es nicht schlimm aus.

Bei Düngen sehe ich es so. Lieber häufiger und in kleinen Dosen als umgekehrt. Damit hälst du den Nährstoffspiegel auf einen dauer Level anstatt Zeiten mit einem Nährstoffüberschuss und Zeiten mit einen Nährstoffmangel zu haben.

Wieviel man aber düngt, muss man ausprobieren. Beginne immer erstmal mit der halben Dosis und erhöhe dann langsam. Wenn die Pflanzen ausreichend wachsen, dann behalte ich die Dosierung bei.

Meist ist sie unter der angegebenen Dosierung.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Alge?? oder Pilz??? was ist das?

Beitragvon Capricorn » 02.03.2008, 02:12

puhbaer hat geschrieben: es sieht aus wie ein dickers Spinnennetz. Es wächst bzw vermehrt sich und es bewegt sich.
WAS IST DAS?


Hallo!

Das ist ein Schleimpilz
Viele Grüße

Frank
Capricorn
Guppy
 
Beiträge: 81
Registriert: 31.10.2005, 18:57
Wohnort: Hameln

Beitragvon Jerry » 24.03.2008, 20:08

Hallo Pied Piper

das gleiche Problem habe ich auch, gibt es irgendeine Empfehlung, wie man diesen Pilz wieder aus dem Becken bekommt ??

mfg Jerry
Jerry
Jungfisch
 
Beiträge: 1
Registriert: 24.03.2008, 20:01
Wohnort: Berlin

Beitragvon puhbaer » 25.03.2008, 22:59

Hallo Jerry,

ich habe nur die Strömung verändert, WW, die Tonhöhle und die Wurzel mit heißem Wasser abgebürstet und bis jetzt habe dieses Gebilde nich mehr wiedergesehen.

LG
Melle
Benutzeravatar
puhbaer
Guppy
 
Beiträge: 33
Registriert: 25.04.2005, 23:35
Wohnort: Seevetal


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron