Riesen Vallisnerien

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Riesen Vallisnerien

Beitragvon Marcel » 23.03.2008, 09:10

Hallo zusammen und frohe Ostern :D


Also ich habe folgendes Problem mit meinen vor 2 Wochen erworbenen Riesen Vallisnerien (Vallisneria gigantea). Und zwar haben sie seit ich sie eingepflanzt habe schon fast alle Blätter verloren haben und es kommen auch nur sehr sperrlich neue nach. Ich hatte vor Jahren schonmal einige dieser Pflanzen und damals musste ich da fast jede Woche ran und die kürzen, weil sie so gewuchert haben. Habe ansonsten noch einige Echinodorus Arten im Becken, welche sehr gut wachsen. Ich dünge mittels Co2 Zugabe und dem Dennerle Düngesystem / Plan.

Was könnte denn der Grund sein, das nur diese spezielle Pflanzenart im Becken nicht wächst ?


Gruss Marcel
Eine Lösung hatte ich, aber die passte nicht zum Problem!

www.Amazon-Fisch.de
Marcel
Skalar
 
Beiträge: 406
Registriert: 01.06.2005, 19:15

Beitragvon Aqua-Aquaristik » 24.03.2008, 12:35

Hallo,

das sie die Blätte verlieren nach dem Umsetzen ist nicht so ungewöhnlich, aber jetzt sollten sie langsam wieder wachsen. Was hast du denn für einen Bodengrund. Da sind die Vallisneria etwas empfindlicher. Bei der Umstellung von Kies auf Sand sind sie mir auch alle eingegangen. Hast du eine Düngekugel oder sowas drunter?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Ina1709 » 24.03.2008, 13:51

Hallo,

ich habe auch eine Pflanze, von der ich glaube, es ist eine Vallisneria gigantea(bin da nicht so bewandert, vielleicht hat jemand ein Foto für mich?). Sie hat nach meiner Umstellung von Kies auf Sand auch einige Blätter verloren, kann eine Düngekugel sie retten???

Grüße von Ina
112er Becken
-12x Neonsalmler, -2x Roter Neon, -1x Schwarzer Neon, -2x Antennenwels, -7x Marmorierter Panzerwels, -1x Fadenfisch (w) bekommt Gnadenbrot, ist schon 10!
Benutzeravatar
Ina1709
Antennenwels
 
Beiträge: 178
Registriert: 26.12.2007, 19:11
Wohnort: Adelebsen

Beitragvon Ina1709 » 24.03.2008, 14:02

Also,

habe mal bei www.dennerle.de nachgesehen, ich denke, in meinem AQ wohnt ein Echinodorus major. Laut Dennerle:Besonderheiten: Bei Eisenmangel werden die Blätter schnell gelb.
Ich dünge mit easy-life ProFito, so alle zwei Wochen, nach dem WW. Soll ich das öfter machen? Ich habe auch noch Düngekugeln von Dennerle "Deponit NutriBalls". Davon mal eine unter die Pflanze?

Danke schon mal für Hilfe, Grüße von Ina
112er Becken
-12x Neonsalmler, -2x Roter Neon, -1x Schwarzer Neon, -2x Antennenwels, -7x Marmorierter Panzerwels, -1x Fadenfisch (w) bekommt Gnadenbrot, ist schon 10!
Benutzeravatar
Ina1709
Antennenwels
 
Beiträge: 178
Registriert: 26.12.2007, 19:11
Wohnort: Adelebsen

Beitragvon elfe78 » 24.03.2008, 14:38

Hallo Ina,

hm, den Profito sollte man ja nach Angaben einmal wöchentlich beim Wasserwechsel zufügen. Das bedeutet aber erstmal einen hohen Nährstoffgehalt für die Pflanzen, der dann leider wieder absinkt. Besser wäre es, die Wochenration auf die Tage aufzuteilen... also jeden Tag 1/7tel der angegebenen Menge düngen. Damit werden die Nährstoffe gleichbleibend hoch gehalten und die Pflanzen haben nicht ein paar "fette" und ein paar "Fasten"tage.

Hab mich hoffentlich verständlich ausgedrückt :)
LG, Simone Bild
Benutzeravatar
elfe78
Diskus
 
Beiträge: 1157
Registriert: 15.01.2007, 17:49
Wohnort: Alfeld

Beitragvon Marcel » 24.03.2008, 19:09

Hallo zusammen

Also als Bodengrund habe ich Sand und bei jeder Pflanze habe ich auch solch eine Düngekugel mit in den Bodengrund gedrückt.

Lg Marcel
Eine Lösung hatte ich, aber die passte nicht zum Problem!

www.Amazon-Fisch.de
Marcel
Skalar
 
Beiträge: 406
Registriert: 01.06.2005, 19:15

Beitragvon FuXX » 25.03.2008, 16:35

die wird kommen.aber auch AQ pflanzen müssen wie echte Pflanzen "angehen" also erstmal nen paar Wurzel schlagen und so.
dann wird die wachsen wie wild son ding habe ich nämlich auch.
Ich habe keine Signatur ;)
FuXX
Wabenschilderwels
 
Beiträge: 601
Registriert: 09.07.2005, 13:52
Wohnort: Velbert/Wien

Beitragvon Marcel » 05.04.2008, 07:40

Hallo zusammen

Hmm wie lange dauert das denn im Normalfall bis solch eine Pflanze "anwächst"? Denn es hat sich bis heute noch nichts getan, ganz in gegenteil ich habe beobachtet das sie nun auch nur noch sehr langsam neu Triebe bildet. Sieht fast so aus als hätte sie das Wachstum komplett eingestellt. Mir kommt das langsam echt spanisch vor denn der Rest der Pflanzen wächst wie schon geschrieben echt super.

Lg Marcel
Eine Lösung hatte ich, aber die passte nicht zum Problem!

www.Amazon-Fisch.de
Marcel
Skalar
 
Beiträge: 406
Registriert: 01.06.2005, 19:15

Beitragvon Aqua-Aquaristik » 06.04.2008, 17:59

Hallo,

so 4 Wochen kannst du eine Pflanze schon mal geben. Die Wurzeln müssen ja erstmal bis zum Nährstoff durchkommen.

Aber so langsam könnte sie bei dir wirklich mal anfange. Bei mir habe ich aber wie gesagt leider keine Begründung gefunden, warum sie nicht wachsen wollte. Habe es dann aufgegeben. Will dir aber nicht den Mut nehmen. Muss bei dir ja nicht auch so kommen.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Symphysodon » 06.04.2008, 18:08

Hi,
nun beschreibe doch mal jeden Handgriff, den du gemacht hast. Ich denke, du hast da eine Fehler gemacht. Aber berichte erst mal.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Beitragvon Marcel » 07.04.2008, 20:09

Hallo zusammen


Symphysodon hat geschrieben:Hi,
nun beschreibe doch mal jeden Handgriff, den du gemacht hast. Ich denke, du hast da eine Fehler gemacht. Aber berichte erst mal.


Hmm nunja ich habe die Pflanzen als Topfware gekauft und als erstes die Pflanzen aus dem Topf genommen und die Steinwolle entfernt. Als nächstes habe ich nun die Wurzeln ein wenig zurück geschnitten und im Sand eingepflanzt. Am Ende noch eine Düngekugel an die Wurzeln gedrückt und fertig. So habe ich das eigentlich bis jetzt immer gemacht und bisher hat es immer gut geklappt.


Gruss Marcel
Eine Lösung hatte ich, aber die passte nicht zum Problem!

www.Amazon-Fisch.de
Marcel
Skalar
 
Beiträge: 406
Registriert: 01.06.2005, 19:15


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron