Blaualgen die 2. :-(

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Beitragvon Brochis01 » 10.05.2008, 18:08

Hallo Angel,

zu Deinem besseren Verständniss mal einige Informationen zu den "Blaualgen" und zur Entstehung von Blaualgen im Aquarium.

1. Die Blaualge oder auch Cyanophyta umfassen eine Gruppe von 2.000 Arten.Viele dieser Arten können auch außerhalb des Wassers leben.

2. Für den Aquarianer zeigt sich diese Alge als ein grün-schleimiges bis blaugrünes Gewächs im Aquarium dar,das schnell Pflanzen und Einrichtungsgegenstände überzieht.Sie kann aber auch eine schwärzliche Farbe annehmen und richt zu dem sehr übel.

3.Sie treten meist bei:
- neueingerichteten Aquarien auf
- Änderungen in den Beleuchtungsverhältnissen
- Zugabe von Düngern oder anderen chemischen Präperaten
- einem Überangebot von Nährstoffen die die vorhandenen Wasserpflanzen nicht verarbeiten können.
- lange Zeiträume bei den Wasserwechseln
- z.B. bei niedrigen O2 Werten,hohen Nitrit - und Phosphatwerten

4. Bekämpfung der Blaualgen:
- ausreichende schnellwachsende Pflanzen im Aquarium (Stengelpflanzen)
- ständiges Messen der oben genannten Wasserwerte im Aquarium und Verhinderung eines Überangebotes
- geeignete Beleuchtung für die Pflanzen (Lichtstärke und Zusammensetzung)
- Erhöhung des O2 Gehaltes im Aquarium
- regelmäßiger Wasserwechsel und verhaltenes Füttern
- und,das ist das wichtigste viel Gedult und sachkundige praktische Hilfe und Unterstützung

Ich hoffe Du kannst mit den "Hinweisen" etwas anfangen und ich warte auf weitere Berichte vom "Geschehen".
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Beitragvon Angel » 11.05.2008, 17:15

Hallo Ulli, erstmal danke fuer die 'einfache' erklaerungart :wink:

Das AQ laeuft seit Nov 2007, also wuerde ich es nicht mehr als neu betrachten.
Habe einiges an schnelen Pflaznen drin, zb. Cabomba, gesamt Pflanzenbesatz so 60-70% (da rest des 60l von einer groesseren Wurzel eingenommen).
WW woechentlich so 30%.
Irgenwelchen fluessig/ chemisch krams kommt bei mir in kein AQ, auch kein Duenger da Pflazen von anfang an top gewachsen sind.
Werte sind auch recht unveraendert: NO3 0.05 - NO2 0.025 - KH schankt manchmal 5-6, pH 7.5 Fe 0.05 CO2 6-7 Temp 23-24C
Find auch da nun nichts auffaelliges hohes bei, oder wie siehtst Du das?
(Bin ja fuer jeden ansatz zur problemloesung hier dankbar...)

Jedesmal stosse ich wieder auf da 'Naehrstoff ueberangebot' > Aber woher kommt das in gerade dem AQ, ich behandel ja alle AQs gleich hier? Heisst ich muesste bei den Killi's 2xwoche 30% WW machen?

Ausser den 2 Dunkelkuren und den Bodengrund ausgetauscht habe ich bisher sonst nichts zusaetzlich gemacht. Bin auch mit den ganzen aussagen etwas verwirsst ob ich den Filer nun voll aufdrehen soll oder moderat weiter laufen lassen?

Oh jaaa "praktische Hilfe und Unterstützung".....liebennnnndddd gerne....ich verzweifel daran echt noch :roll:

Dank!
Natalie
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Brochis01 » 11.05.2008, 19:06

Hallo Natalie,

bitte nicht verzweifeln,denn ehe so ein kleines Ökosystem richtig läuft bedarf es einiger Zeit.

Zum Vergleich,ich habe zwei 60 L Becken neu eingerichtet und erst nach ca. 5 - 6 Wochen "liefen" die so einigermaßen "rund". Also Geduld und nochmals Geduld !

Mal eine andere Frage wie sind denn deine Wasserwerte wenn sie direkt aus der Leitung kommen,denn auch darin sind ja Nährstoffe enthalten.

Und bitte bedenke,Du hast den Bodengrund ausgetauscht und gerade dort "spielen" sich eine ganze Menge chemischer Prozesse ab die sehr direkt auf das ganze Ökosystem Einfluss haben.

Mache bitte mal nur einmal pro Woche einen 30 % Wasserwechsel.Und versuche die lästigen Algen per "Hand" so weit es geht zu entfernen.

Natürlich spielt die Strömungsgeschwindigkeit des Filters eine entscheidende Rolle,denn die Nährstoffe müssen ja im gesamten Aquarium verteilt werden. Stelle ihn mal so ein,dass gerade noch ein minimale Strömung im Aquarium vorherrscht.

Und,bei mir hat das geholfen und das mögen alle Algen nicht,mach mal eine Mittagspause in der Beleuchtung von ca. 2-3 h.

Und noch ne Frage welche Beleuchtung befindet sich über dem Aquarium ?

Und noch was ....... Geduld,Geduld und nochmals Geduld liebe Natalie.

Bis bald ....... !!!!
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Beitragvon Angel » 12.05.2008, 09:18

Echt, findest nach 6 Monate ist keine gute einlaufzeit? :?

Naja den Kies na sich hab ich ja behalten, nur den Nahrboden aufgrund des anratens hier ausgewaschen wegen dem 'zuviel Naehrstoff
Alles klar, also wieter machen wie gehalt und keinen 80% WW wie vorher graten (finde ich etwas viel).
Wenn ich den Filter von wie er jetzt ist weiter drossel ist er ganz zu :shock: ein kleinnnnn bissel kann ich's vielleich noch drehen, aber etwas muss ja schon noch rauskommen oder nicht!? :D

Beleuchtungspause von 13-1500 habe alle meine AQs (damit habe ich gesamten einfach bessere erfahrung frueher schon gemacht).

Derzeit ist im AQ eine 'Pflaznenleuchte' von JBL drin. Was mir dabei grade auffaellt, das Blaualgen darma fing eigentlich erst an als die die Lampe getauscht hatte moechte ich sagen. Vorher war wie in den anderen AQs eine Osram Warmwhite drin. Soll ich vielleicht besser wieder so eine holen?

Gedult ist nicht das Thema- Was im AQ haben was ich nicht 100% versthe ist mein problem und anfangs bei den antworten hier war ich doch bis weilen sehrrrr verwirrt :-)
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Brochis01 » 12.05.2008, 12:31

Derzeit ist im AQ eine 'Pflaznenleuchte' von JBL drin. Was mir dabei grade auffaellt, das Blaualgen darma fing eigentlich erst an als die die Lampe getauscht hatte moechte ich sagen. Vorher war wie in den anderen AQs eine Osram Warmwhite drin. Soll ich vielleicht besser wieder so eine holen?


Hallo,

da liegt ja schon der Hase im Pfeffer begraben,bzw. Du hast Dir selbst die Antwort auf Dein Problem gegeben.

Ich hatte ja eingangs schon darauf hingewiesen,dass das auch ein Grund für das Algenwachstum sein kann.

Der Lampenwechsel und der nährstoffreiche Bodengrund sind bestimmt der Auslöser für das Blaualgenwachstum gewesen.

Nur ist das "Beheben" des Problems oft schwieriger als es auszulösen.Aber ich denk mal wenn Du die Ursachen beseitig hast,sollte Dein Becken wieder laufen.

Bei weiteren Problemen melde Dich ganz einfach wieder !
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Beitragvon Angel » 12.05.2008, 17:38

Meinst jetzt ernsthaft das liegt nur an der Lampe? Soll ich also besser wieder eine pup normale Osram holen gehn morgen? Ich hatte mir halt nichts bei den normal JBL & Co Lampen fuer's AQ gedacht, ich mein dafuer sind sie ja gemacht.
Ja also der Bodengrund ich nun nach dem 2 mal auftauchen von den Blaualgen schon raus, da kann ich nichts mehr aendern.
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Angel » 14.05.2008, 20:42

Also ich habe heute Abend das was am moos war 'manuell' entfernt & lampe gewechselt....WW normal weiter machen jede woche.

Nun soll ich noch so'n kohl teile kaufen & darueber filtern oder eher erst einmal warten?

Gott mir tun langsam die Killi's leit bei dem ganzen 'handeln' im AQ :-(
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Brochis01 » 15.05.2008, 12:38

Hallo Angel,

Du hast ert mal das richtige getan und nun kommt mein Spruch wieder - mag blöd klingen,ist aber so - Geduld.

Das "geht" alles nicht so schnell wie Du Dir das manchmal vorstellst. Ich würde Dir auch lieber etwas anderes raten wenn es schneller gehen würde.

Aber leider ....... !

Eine direkte Kohlefilterung benötigst Du im Moment nicht !

Bis bald ......
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Beitragvon Angel » 15.05.2008, 18:26

Ich warte freiwillige jahre wenn's sein muss, hauptsache das zeugs verschwindet fuer immer :lol:
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Norwegian1611 » 13.06.2008, 20:59

Koimaxe hat geschrieben:Blaualgen tauchen entweder in "vergammelten" Aquarien auf oder in "total sauberen" Aquarien.
Du solltest "die gelösten organischen Stoffe" in deinem Aquarium reduzieren, die Strömung erhöhen und über Aktivkohle filtern.

:nod:


Hei,

ich habe jetzt auch die Erfahrung mit Blaualgen machen müssen. Nach >30 Jahren Erfahrung in der Aquaristik hätte ich eigentlich darauf verzichten können. Hier nur ein paar Gedanken.

Was mir aufgefallen ist:
- Beide Becken mit Blaualgenbefall sind/waren direktem Sonnenlicht ausgesetzt.
- Beide Becken sind mit Brut besetzt (gewesen) und
- beide Becken waren mit dem gleichen Sand und
- beide Becken mit ähnlichen (einfachen) Filtersubstraten (Watte, bzw. Kunststoffpatrone) gefahren worden.

Gemeinsamkeiten:
- Peinliche (naja) Hygiene
- Überfluß an Futter (allerdings nur bis zu nächsten Wasserwechsel)
- Viel (Sonnen-) Licht
- Ungewaschener Sand aus einem nahegelegenen sehr sauberen Bergbach
(den gleichen Sand habe ich in meinen anderen Becken gewaschen und erhitzt)
- Beide Becken sind/waren frei von normalen (echten) Algen !!! Im Gegensatz zu meinen anderen Becken, welche jeweils ihre eigenen Algenpopulationen haben, welche sich auch bei gemeinsamer Nutzung von Utensilien und Pflanzentausch nicht verändern.
- In Schattenbereichen treten keine/kaum Blaualgen auf
- Beide Becken sind eher hektisch in Betrieb genommen worden, weil eben gerade Brut/Laich da war und vor Mitbewohnern in den eingefahrenen Becken geschützt werden mußte.
- Die Cyanobakterien traten erst nach mehreren Betriebswochen auf.

Unterschiede: Becken 1 war klein und eher überbevölkert, der Filter klein und die Strömung minimal (luftpumpenbetriebener Innenfilter). Täglicher Wasserwechsel. Direktes Sonnenlicht als einzige Lichtquelle.

Becken 2 mit massiverem Blaualgenbefall wird mit einem überdimensioniertem Eheim Innenfilter betrieben, sehr reichliche Strömung und nur 3 Jungfische auf 54 l.
Leuchtstoffröhre aber auch Morgensonne.

Wenn das Problem die totale Sauberkeit ist, dann dürfte Aktivkohle das Problem eher vergrößern. Licht scheint mir ein wichtiger Faktor zu sein (Cyanobakterien betreiben Photosynthese) sowie Konkurrenz mit anderen Algen. Waren die Pflanzen noch nicht assimiliert? Ist Sand anfälliger als Kies (weniger Zirkulation)?

Becken 1 ist aufgelöst, Becken 2 wird gerade mit Kaliumpermanganat behandelt und nicht mehr beleuchtet. Mal sehen, was daraus wird.
Werde berichten (bei Erfolg). Bei Mißerfolg demütig den Mund halten :oops:

Gruß Ulrich
Norwegian1611
Jungfisch
 
Beiträge: 5
Registriert: 12.06.2008, 21:28
Wohnort: Drangedal Norwegen

Re: Blaualgen die 2. :-(

Beitragvon Norwegian1611 » 12.02.2009, 21:59

Hei,
auch wenn dieser Thread tot scheint, kommt hier mein versprochenes Fazit. Habe mich dazu auch schon in einem anderen Thread ausgelassen viewtopic.php?f=1&t=14114&st=0&sk=t&sd=a&start=30 . Jetzt ist wieder ein halbes Jahr vergangen und die Blaualgen scheinen endgültig besiegt. Und seit ich beim Dünger von Tetra auf Tropica gewechselt habe explodieren meine Pflanzen geradezu, und das in sämtlichen AQs. Das bedeutet nicht, daß Tetra prinzipiell schlecht ist, bei meiner Wasserqualität passt aber Tropca besser. Auch die Algen, welche anfangs wuchsen, nachdem die Blaualgen mit Bactopur (deutlich niedriger dosiert als bei bakteriellem Befall der Fische) vernichtet wurden, halten sich in Grenzen. Und ehrlich gesagt: sind Algen nicht auch ganz hübsch? Manche kaufen sich Algen in Form von Mooskugeln, bekämpfen aber deren nächste Verwandten mit jeder Menge Chemie.
Gruß Ulrich
Norwegian1611
Jungfisch
 
Beiträge: 5
Registriert: 12.06.2008, 21:28
Wohnort: Drangedal Norwegen

Vorherige

Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Yahoo [Bot] und 1 Gast