Kieselalgen im neuen Becken...

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Kieselalgen im neuen Becken...

Beitragvon BjörnN » 22.06.2008, 17:44

Hallo zusammen,

ich habe mir vor gut einer Woche ein neues 240L Becken eingerichtet. Im Laufe der vergangen Woche sind schon einige Pflanzen eingezogen und der Bestand steigt stetig. Die Pflanzen wachsen auch sehr gut und anfangs waren sie auch noch knackig grün. Allerdings stellte ich fest, dass sich in den letzten Tagen zusehens Kieselalgen (brauner Schmierfilm auf den Blättern) breit gemacht haben.

Insbesondere meine 'Echinodorus rigidifolius' ist schwer betroffen und hat fast nur noch gelbliche Blätter. :? Ich entferne die Algen regelmäßig und hoffe, dass Ihr mir ggf. einige Tipps geben könnt, wie ich bei diesem jungen Becken dagegen vorgehen kann. Ich hoffe hier auf Eure Erfahrungswerte, da man bei Kieselalgen in der Literatur und im Internet völlig gegensätzliche Aussagen erhält...

Vielen Dank und viele Grüße

Björn

___________________________________________________________
Bilder (nach dem Entfernen der Algen):

Bild

Bild
BjörnN
Guppy
 
Beiträge: 26
Registriert: 08.11.2007, 10:40
Wohnort: Zürich - Höngg

Beitragvon Aqua-Aquaristik » 22.06.2008, 19:59

Hallo,

während der Einlaufphase ist das nichts ungewöhnliches. Denke in ein paar Wochen, wenn die Pflanzen richtig das Wachsen beginnen, dann sollten die Algen stocken oder sogar verschwinden. Spätestens wenn die ersten Fische und oder Wirbellose im Becken einziehen verschwinden sie von alleine. Bis dahin brauchst du dir keine Sorgen machen. Wenn sich bis dahin die Algen weiter in deinem Becken wohl fühlen, dann sollten wir mal auf die Ursachen Suche gehen.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon BjörnN » 23.06.2008, 07:01

Hallo Matthias und

vielen Dank für Deine schnelle Antwort. Puh, dann bin ich ja erstmal beruhigt. Und die 'Echinodorus rigidifolius' nimmt keinen Schaden? Denn der Schmierfilm belegt große Flächen der Pflanzen, deswegen auch mein Hinweis mit den nahezu gelben Blättern.

Soll ich den Schmierfilm denn weiterhin entfernen?

Dank und Gruß
Björn
BjörnN
Guppy
 
Beiträge: 26
Registriert: 08.11.2007, 10:40
Wohnort: Zürich - Höngg

Beitragvon Brochis01 » 23.06.2008, 13:06

Hallo Björn,

ich möchte Dir hier meine kleine Abhandlung zu den Kieselalgen und deren Bekämpfung darlegen.

Die Kieselalgen (Diatomeae) sind mit über 6.000 Arten sehr veilfältig.Sie werden wegen ihrer brauner Färbung in der Aquaristik fälschlicherweise als Braunalgen bezeichnet. Aber ich glaube bis hier hin schreibe ich Dir nichts Neues !

Das Auftreten dieser Algenform ist meist ein Zeichen von zu geringer Beleuchtung.

Die Bekämpfung gelingt meist sehr schnell durch eine Veränderung der spektralen Zusammensetzung des Lichtes über deinem Aquarium. Gleichzeitig solltest Du die Lichtintensität über dem Aquarium erhöhen. Apfelschneken und Algen fressende Fische bringen den gewünschten Erfolg.

Natürlich sollten all diese Maßnahmen langsam und unter ständiger Beobachtung erfolgen.Leider kenne ich Deine "Lampenparameter" nicht und habe auch keine Informationen über die tägliche Beleuchtungsdauer Deines Aquariums.

Die Vorgehensweise von Matthias ist auf keinen Fall schädlich und verringert ebenfalls das Algenwachstum in Deinem Becken.

Bei all den Maßnahmen bedenke,dass Du das Becken erst neu eingerichtet hast und alles erst richtig "Anwachsen" muß. Die Echinodorus zählt z.B. zu den Rosettenpflanzen und diese wiederum benötigen mindestens 4 Wochen um einen gutes Wurzelwachstum zu erreichen. Wenn Du überwiegend Stengelpflanzen in Deinem Becken hast,so wachsen diese sehr schnell an und haben den Vorteil dass sie die überflüssigen Nährstoffe zu Anfang der Einlaufphase meist erfolgreich reduzieren.
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Beitragvon Aqua-Aquaristik » 23.06.2008, 21:32

Hallo,

wobei du bei vielen Echinidoresarten mit Schnecken und Welsen vorsichtig sein musst. Schnell stehen von den zarten Blättern nur noch Gerippe. Weiss jetzt nicht, wie zart die Blätter bei deiner Sorte ist.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon BjörnN » 24.06.2008, 07:07

Hallo Ihr beiden,

besten Dank nochmals für die Antworten.

@Brochis01: Den auszug habe ich auch gelesen, aber es gibt auch Stimmen, die sagen, dass ein Zusammenhang zwischen Beleuchtung und dem Auftreten von Kieselalgen nicht besteht. Andere Quellen behaupten wieder es sei ein Kieselsäureproblem, und und und ...

@Matthias: Die Blätter sind eher dick und ledrig im Vergleich zu anderen Sorten. Wollte die von Dir beschriebene Erfahrung kein zweites Mal machen. :wink: Und da ich als Welse mittlerweile nur noch Panzerwelse halte und ab und zu ein zwei Schnecken im Becken sollte das eigentlich gut gehen.

Aber ich werde jetzt erstmal abwarten, für gutes Pflanzenwachstum sorgen, noch mehr Pflanzen ins Becken setzten und dann schauen wir weiter...

Ach ja, was mich noch interessieren würde. Algen entfernen oder einfach dran lassen? Zu was tendiert Ihr?

Gruß
Björn
BjörnN
Guppy
 
Beiträge: 26
Registriert: 08.11.2007, 10:40
Wohnort: Zürich - Höngg

Beitragvon Brochis01 » 24.06.2008, 08:48

Hallo Björn,

um nochmals auf Deine Frage zurückzukommen,Algen entfernen,ja oder nein,so kommt es auf die Befalldichte und Deine Zeit an die Du investieren möchtest.

Gut ist es auf alle Fälle die Algen zu entfernen ! Aber .......
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Beitragvon Aqua-Aquaristik » 25.06.2008, 20:31

Hallo,

dann sollte es ja keine Probleme mit den Pflanzen geben.

zumindestens grob würde ich die Algen entfernen, damit die Pflanzen richtig das Wachsen anfangen können. Denke so wie auf dem Bild sieht das schon gut aus.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon BjörnN » 26.06.2008, 07:39

Hallo,

die Algen entferne ich so gut es geht. Denke das kann nicht schaden. Mittlerweile ist der Algenbefall aber deutlich stäkre geworden, allerdings nur auf den Echinodorus rigidifolius...sieht halt häßlich aus, aber da alle Pflanzen gut wachsen und immer neue Trieb kommen, bin ich guter Dinge.

Gruß
Björn
BjörnN
Guppy
 
Beiträge: 26
Registriert: 08.11.2007, 10:40
Wohnort: Zürich - Höngg

Beitragvon Aqua-Aquaristik » 26.06.2008, 21:00

Hallo,

wächst denn die Echinidores auch? Bzw. bekommt sie neue Triebe?

Düngst du dein Becken?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon BjörnN » 27.06.2008, 13:04

Hallo Matthias,

ja neue Triebe gab es in den letzten Tagen reichlich, von daher bin ich eigentlich guter Dinge. Dennoch fällt auf, dass die Echinidores nahezu ausschließlich betroffen sind... Was ich persönlich ein wenig rätselhaft finde.

Ich dünge das Becken eher unregelmäßig. Habe in der ersten Woche etwas Dennerle V30 zugegeben und möchte dies nun zweiwöchentlich wiederholen.
Zudem denke ich über eine CO2-Anlage nach (KH 8 und pH 7,5). Allerdings wollte ich mit dieser Entscheidung noch warten bis das Becken eingefahren ist, da ich mir nicht sicher bin ob dies wirklich die langfristigen/ endgültigen WW sind (habe das Wasser nämlich abweichend von den anderen Becken über den Außenhahn unseres Hauses befüllt).

Gruß
Björn
BjörnN
Guppy
 
Beiträge: 26
Registriert: 08.11.2007, 10:40
Wohnort: Zürich - Höngg

Beitragvon Aqua-Aquaristik » 28.06.2008, 08:34

Hallo,

ja mit der Co2 Anlage würde ich erstmal abwarten. Aber der Hahn hängt auch an dem normalen Wassernetz oder ist das ein extra Netz( Quellwasser, Zistene oder ähnliches)

Vielleicht ist es nicht die Pflanze, sondern der Standort. Kann dort vielleicht ein wenig Licht/Sonne drauf scheinen .

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon BjörnN » 30.06.2008, 07:58

Hallo,

ob der Außenhahn am selben Wassernetz hängt konnte ich bisher nicht 100%ig feststellen. Allerdings kann ich Quell- oder Zisternenwasser definitiv ausschließen, womit sich die Wahrscheinlichkeit eines separaten Netztes wohl stark verringert.

Direktes Sonnenlicht fällt nicht in das Becken. Allerdings wird am frühen Morgen die Sonne vom Laminat reflektiert. Allerdings ist hiervon das komplette Becken betroffen. Ich werde in den nächsten Tagen mal für einen Lichtschutz sorgen...ggf. hilft dieser.

Gruß
Björn
BjörnN
Guppy
 
Beiträge: 26
Registriert: 08.11.2007, 10:40
Wohnort: Zürich - Höngg

Beitragvon Aqua-Aquaristik » 30.06.2008, 21:46

Hallo,

ok, dann sollte es das gleiche Wasser sein. Höchstens wenn ihr noch eine Entsalzungsanlage im Haus habt, aber dann hängt meist die gesammte Anlage dran.

Die Reflektion vom Parkett schließe ich eigentlich auch eher aus. Dabei sollte das Licht genügend gebrochen werden und ins Spektrum zerteilt.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron