Wasserpest und was tun gegen Algen?

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Wasserpest und was tun gegen Algen?

Beitragvon dynamofan1987 » 24.09.2008, 19:57

hi,

habe eine Frage zu meiner Wasserpest und zwar habe ich beobachtet, dass sie lange Wurzeln aus allen Teilen der Pflanze gebildet hat.Ist das ein gutes zeichen oder eher ein zeichen dafür, dass es der Pflanze schlecht geht?
Zuletzt geändert von dynamofan1987 am 27.09.2008, 17:03, insgesamt 1-mal geändert.
Gruß Eric

Dynamo 4 Ever
http://www.erics-aquarium.de.vu
Benutzeravatar
dynamofan1987
Guppy
 
Beiträge: 93
Registriert: 09.04.2006, 20:08
Wohnort: Ober-Ramstadt

Beitragvon Aqua-Aquaristik » 24.09.2008, 21:51

Hallo,

ist ein normales Zeichen. Du kannst sie in der Mitte abknipsen und dann neu einpflanzen.

Wenn du sie weiter wachsen läßt, dann hält sie sich irgendwo mit den Wurzeln fest.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon dynamofan1987 » 27.09.2008, 17:05

Hi,
habe jetzt seit ca. 4 Tagen Algen an meinen pflanzen beobachtet.
Es handelt ich dabei um Algen die aussehen wie feine Haare.
Was kann ich dagegen tun?
Habe AlguMin reingemacht (also eine Flüssigkeit gegen Algen) bringt die irgendwas? Habe ich zum AQ dazu bekommen.
Wäre für schnelle Hilfe dankbar!
Gruß Eric

Dynamo 4 Ever
http://www.erics-aquarium.de.vu
Benutzeravatar
dynamofan1987
Guppy
 
Beiträge: 93
Registriert: 09.04.2006, 20:08
Wohnort: Ober-Ramstadt

Beitragvon Katrin » 28.09.2008, 11:27

Hi!

Hört sich an wie Fadenalgen.
Also ich hab die in jedem meiner Becken in der Einfahrphase drin gehabt. Wenn die Pflanzen nach ein paar Wochen gut angewachsen waren, sind die bei mir von alleine wieder weggegangen.

Chemie-Zeug würde ich gar nicht rein machen.

Du kannst mal versuchen die Beleuchtungsdauer zu reduzieren.
Und ne Mittagspause von zwei Stunden hilft bei einigen Algenarten auch ganz gut.
Fadenalgen lieben Licht!

Was hast denn im Moment für ne Beleuchtungsdauer?
Und hast vielleicht ein Foto?

Gruß Katrin
300L: 3 Skalare, 14 Denison-Barben, 30 Amanogarnelen, 3 Reusengarnelen
160L: 40 Perlhuhnbärblinge, 14 Ohrgitterharnischwelse
30L: 20 Red Crystal Garnelen, 5 kleine Amanogarnelen
Katrin
Skalar
 
Beiträge: 392
Registriert: 20.03.2008, 14:54
Wohnort: Schwäbisch Hall

Beitragvon dynamofan1987 » 28.09.2008, 12:54

Die Beleuchtungsdauer liegt bei mir bei 12 h Licht an und 12 h Licht aus ist das evtl sogar zuviel Licht?

Fotos:

http://dynamofan1987.dy.funpic.de/Algen_01.JPG
http://dynamofan1987.dy.funpic.de/Algen_02.JPG
Gruß Eric

Dynamo 4 Ever
http://www.erics-aquarium.de.vu
Benutzeravatar
dynamofan1987
Guppy
 
Beiträge: 93
Registriert: 09.04.2006, 20:08
Wohnort: Ober-Ramstadt

Beitragvon Katrin » 30.09.2008, 14:20

Hi!

Ich würde jetzt einfach zusätzlich ne Mittagspause von zwei Stunden machen. Dann ist die Beleuchtungsdauer nur noch 10 Std, das könnte helfen.

Eine Lichtperiode sollte aber mindestens 4 Stunden betragen. Hat was mit dem Wachstum der Pflanzen zu tun. Oder wars die Photosynthese?
Wenn was nicht stimmt, sollen die anderen korrigieren.

Aber ich muss dir gleich sagen, mit Algen kenn ich mich nicht so gut aus.

Gruß
300L: 3 Skalare, 14 Denison-Barben, 30 Amanogarnelen, 3 Reusengarnelen
160L: 40 Perlhuhnbärblinge, 14 Ohrgitterharnischwelse
30L: 20 Red Crystal Garnelen, 5 kleine Amanogarnelen
Katrin
Skalar
 
Beiträge: 392
Registriert: 20.03.2008, 14:54
Wohnort: Schwäbisch Hall

Beitragvon elfe78 » 30.09.2008, 14:26

Hallo dynamofan,

bin jetzt nicht ganz auf dem Laufenden. Wie lange läuft dein Becken schon? Und wie stark ist es bepflanzt? Ein Komplett-Foto wäre vielleicht nicht schlecht.

Algen sind in gewisser Form während der Einlaufphase eines Beckens normal... wenn sich allerdings die vorhandenen Pflanzen kultiviert haben, sollte der Algenbefall von allein verschwinden (so kenn ich das von meinen Becken). Ein bissl Algen im AQ sind im Übrigens m.E. auch völlig normal...
LG, Simone Bild
Benutzeravatar
elfe78
Diskus
 
Beiträge: 1157
Registriert: 15.01.2007, 17:49
Wohnort: Alfeld

Beitragvon dynamofan1987 » 30.09.2008, 16:16

also das Becken läuft seit 2 Wochen, Ein Bild gibt es auf meiner Homepage (siehe Signatur) und bepflanzt ist es mittlerweile auch recht ordentlich!
Gruß Eric

Dynamo 4 Ever
http://www.erics-aquarium.de.vu
Benutzeravatar
dynamofan1987
Guppy
 
Beiträge: 93
Registriert: 09.04.2006, 20:08
Wohnort: Ober-Ramstadt

Beitragvon gezina » 30.09.2008, 18:21

Hallo!

Düngst du? Wenn ja womit?

Miss mal den Nitrat Wert, PH und KH?

LG nadine
300L: 6x Puntius denisonii, 4x Trichogaster leerii, ca. 25x Danio choprai, 15x Puntius oligolepis, 6x Pangio kuhli, 1x A.Normani (Veteran), 8x Amano Garnelen
30L Cube: ca. 30 Yellow Fire Garnelen, Micro Boraras
8L Schreibtisch AQ
Benutzeravatar
gezina
Diskus
 
Beiträge: 2030
Registriert: 01.03.2007, 13:56
Wohnort: NRW

Beitragvon dynamofan1987 » 01.10.2008, 15:45

gedüngt wird mit dem Dennerle Düngesystem.
KH, PH und Nitrat werde ich nachher messen.
Gruß Eric

Dynamo 4 Ever
http://www.erics-aquarium.de.vu
Benutzeravatar
dynamofan1987
Guppy
 
Beiträge: 93
Registriert: 09.04.2006, 20:08
Wohnort: Ober-Ramstadt

Beitragvon dynamofan1987 » 01.10.2008, 18:14

Meine Werte:

pH: 8
KH: 9 °dH
NO3: 20 mg/L
Gruß Eric

Dynamo 4 Ever
http://www.erics-aquarium.de.vu
Benutzeravatar
dynamofan1987
Guppy
 
Beiträge: 93
Registriert: 09.04.2006, 20:08
Wohnort: Ober-Ramstadt

Beitragvon Aqua-Aquaristik » 01.10.2008, 21:43

Hallo,

ist es das Becken auf der Startseite? Dann musst du noch ordentlich Pflanzen ins Becken bringen. Das Becken sollte etwa zu 2/3 des Bodens bepflanzt sein. Denke damit wirst du dann auch dein Algenproblem eindämmen. Ganz weg werden die Algen nie gehen, ein gewisserteil an Algen gehört auch in ein gesundes Becken.

Nach 2 Wochen ist dein Becken auch noch nicht richtig eingefahren und da können Algen auch auftreten. Sollten dann aber wieder verschwinden.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon dynamofan1987 » 02.10.2008, 13:41

also bei aller liebe aber mehr Pflanzen passen da garnicht mehr rein der Boden ist jetzt schon fast komplett mit Pflanzen bedeckt!
Gruß Eric

Dynamo 4 Ever
http://www.erics-aquarium.de.vu
Benutzeravatar
dynamofan1987
Guppy
 
Beiträge: 93
Registriert: 09.04.2006, 20:08
Wohnort: Ober-Ramstadt


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast