Meine Pflanzen kommen NIE durch...

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Meine Pflanzen kommen NIE durch...

Beitragvon nobody » 15.12.2008, 22:36

hey ich wollte mal nach gründen fragen warum meine Pflanzen nie durchkommen und satt grün sind... Meine bleichen immer aus oder sterben ab.
Ich dünge mit Dennerle V30 und E15!
Der Bodengrund ist ca. 1Jahr alt habe aber schon düngekugeln an die Pflanzen gemacht und es hilft trotzdem nichts :(
Wasserwerte habe ich nicht da ich nicht zum Zoohandel komme außer gefahren zu werden, da nur eine hauptstraße hinführt (+ziemlich steil)
Fische sind alle äußerlich gesund.
(Algen habe ich ein paar - Fadenalgen)

Vielleicht könnt ihr mir ja so schon helfen ohne die Wasserwerte zu wissen... :S

Danke

MfG Timon
Benutzeravatar
nobody
Wabenschilderwels
 
Beiträge: 533
Registriert: 14.04.2006, 17:50
Wohnort: 34212 Melsungen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon Symphysodon » 16.12.2008, 07:06

Hi,
dann fehlt's vielleicht an CO2. Schreibe mal den KH- und pH-Wert auf.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Meine Pflanzen kommen NIE durch...

Beitragvon Aqua-Aquaristik » 16.12.2008, 12:49

Hallo,

und um welche Pflanzen handelt es sich. Wie beleuchtest du und wie lange. Welche Fische hast du im Becken. Vor allem Welse sind interessant.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Meine Pflanzen kommen NIE durch...

Beitragvon nobody » 16.12.2008, 19:32

hey

Wasserwerte kann ich wiegesagt im momenta nichts zu sagen!
Fische: Corydoras, Siam. Rüsselbarben, Zwergbuntbrasche, Schmucksalmler, Noeons, Beilbuachfische.
Beluechtungszeit: 10 1/2 Stunden (mit Pausen) (8-11, 14-16, 17:30-22)
Beleuchtung: Dennerle (glaub ich)... 1x Pflanzenrühre (prächtige Farben für fische und Pflanzen) und 1x Daylight (hemmt Algenwachstum)
Benutzeravatar
nobody
Wabenschilderwels
 
Beiträge: 533
Registriert: 14.04.2006, 17:50
Wohnort: 34212 Melsungen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon gezina » 16.12.2008, 20:22

Hallo!

Ich würde die Beleuchtung mal 12 h am Stück durchlaufen lassen höchstens eine Mittagspause von 2 h. Also dann 6-2-6.
Ein ausbleichen der Pflanzen zeugt meist von nicht ausreichender Beleuchtung.

Ein Foto wäre außerdem gut. Vielleicht kannst du Dir einen Testkoffer kaufen. Ohne geht's in der Aquaristik mMn nicht. Wir brauchen PH und KH um den CO2-Wert zu ermitteln. CO2 brauchen die Pflanzen zum wachsen wie wir das Brot.


LG nadine
300L: 6x Puntius denisonii, 4x Trichogaster leerii, ca. 25x Danio choprai, 15x Puntius oligolepis, 6x Pangio kuhli, 1x A.Normani (Veteran), 8x Amano Garnelen
30L Cube: ca. 30 Yellow Fire Garnelen, Micro Boraras
8L Schreibtisch AQ
Benutzeravatar
gezina
Diskus
 
Beiträge: 2030
Registriert: 01.03.2007, 13:56
Wohnort: NRW

Re: Meine Pflanzen kommen NIE durch...

Beitragvon nobody » 16.12.2008, 20:45

beleuchtung ok!
Für Testkasten im moment kein geld kommt aber noch ;)
Foto: bin zu doof die klein genug zu machen^^
Benutzeravatar
nobody
Wabenschilderwels
 
Beiträge: 533
Registriert: 14.04.2006, 17:50
Wohnort: 34212 Melsungen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon elfe78 » 17.12.2008, 20:18

Hi nobody,

des kenn ich, mit dem doof sein.... versuchs mal hiermit, hat mich auch schon oft gehelft :unibrow:
LG, Simone Bild
Benutzeravatar
elfe78
Diskus
 
Beiträge: 1157
Registriert: 15.01.2007, 17:49
Wohnort: Alfeld

Re: Meine Pflanzen kommen NIE durch...

Beitragvon nobody » 18.12.2008, 13:26

ok danke mach ich dann mal nur viel sieht man auf dem foto nicht! die Pflanzen sind zwar grün aber eher so hell und leicht ausgeblichen... und sehen nicht mehr so kräftig aus wie beim kauf oder als ich sie bekommen habe!
Aber ich stell heute abend nen Foto rein ;)
Benutzeravatar
nobody
Wabenschilderwels
 
Beiträge: 533
Registriert: 14.04.2006, 17:50
Wohnort: 34212 Melsungen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon elfe78 » 18.12.2008, 21:44

Hallo nobody,

hm, wie lang sind denn die betroffenen Pflanzen genau bei dir im Becken? Hab die Erfahrung gemacht, das manche Pflanzen nach einem "Umzug" erstmal ein wenig k+mmern, bevor sie dann wieder richtig wachsen..... vermute, es liegt an unterschiedlichen Wasserwerten, andrem Bodengrund etc....
LG, Simone Bild
Benutzeravatar
elfe78
Diskus
 
Beiträge: 1157
Registriert: 15.01.2007, 17:49
Wohnort: Alfeld

Re: Meine Pflanzen kommen NIE durch...

Beitragvon nobody » 18.12.2008, 22:46

sry zu bild bin ich nicht gekommen versuch es Samstag hinzukriegen :S

ähm so 2-3Wochen glaub ich!...
Benutzeravatar
nobody
Wabenschilderwels
 
Beiträge: 533
Registriert: 14.04.2006, 17:50
Wohnort: 34212 Melsungen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon elfe78 » 19.12.2008, 21:11

Hallo nobody,

mit 2-3 Wochen meinst du, das die Pflanzen so lang in deinem Becken sind? Welche sind denn am stärksten betroffen? Ich hab bei ner großen Echi bald 3 Monate warten müssen, bis die sich vom "Umzug" erholt hatte und weitergewachsen ist.... "straf" die schlechtesten doch mal mit Nichtachtung, also, nicht dran rumzupfen, nicht neu ein- und/oder umsetzen... einfach mal ne Weile in Ruhe lassen. Vielleicht klappts dann ja :D Und ich denk, 2-3 Wochen sind keine Zeit....Aquaristik = Geduld ohne Ende :wink:
LG, Simone Bild
Benutzeravatar
elfe78
Diskus
 
Beiträge: 1157
Registriert: 15.01.2007, 17:49
Wohnort: Alfeld

Re: Meine Pflanzen kommen NIE durch...

Beitragvon nobody » 25.12.2008, 14:48

jo ok Danke! werde ich machen!
wegen bild: Mein Rechner ist kaputt und von diesem Recher hier darf ich das nciht machen! wenn mein rechner wieder funktioniert stell ich ein bild rein ;)
Benutzeravatar
nobody
Wabenschilderwels
 
Beiträge: 533
Registriert: 14.04.2006, 17:50
Wohnort: 34212 Melsungen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon Brochis01 » 28.12.2008, 00:36

Hallo,

wie groß ist denn Dein Becken ?
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon nobody » 30.12.2008, 09:03

200l
Benutzeravatar
nobody
Wabenschilderwels
 
Beiträge: 533
Registriert: 14.04.2006, 17:50
Wohnort: 34212 Melsungen

Re: Meine Pflanzen kommen NIE durch...

Beitragvon Brochis01 » 31.12.2008, 02:12

Hallo,

geh ich richtig in der Annahme das die Röhren eine Wattzahl von 36 haben ?

Wenn ja, dann ist die Anzahl der Röhren zu wenig. Man rechnet,grob, pro 2 L. Wasser 1 Watt.

Dabei spielt die Höhe des Beckens eine Rolle und die Arten der Pflanzen die gehalten werden.

Wenn Du also weitere Ratschläge wünschst, dann sollten Angaben zu den Pflanzen und den Röhren folgen.
.....in diesem Sinne und mit freundlichen Grüßen,
Ulli


Bild
Benutzeravatar
Brochis01
Moderator
 
Beiträge: 1433
Registriert: 05.01.2007, 09:08
Wohnort: Filderstdt - Sielmingen


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron