Aquarium algt zu

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Aquarium algt zu

Beitragvon schneeflocke » 21.03.2005, 16:57

Hallo erst mal. Ich bin neu hier im Forum und hoffe, Ihr könnt mir helfen.
Unser AQ ist jetzt etwa 2 Jahre alt. Schon von Anfang an hatten wir Probleme mit Algen. Mittlerweile ist es so schlimm, dass wir keine echten Pflanzen mehr kaufen können, das waere rausgeschmissenes Geld, da die Algen sie in kuerzester Zeit kaputt machen. Wir haben relativ hartes Wasser (~30) und schon alle Eventualitaeten abgesucht, aber das Becken algt immer mehr zu! Mittlerweile macht uns das alles auch keinen Spass mehr...
PS: Fischbesatz: Malawi-Cichliden
180l Becken
2 Aussenfilter Fluval

Lohnt es sich, das Becken noch mal neu zu machen oder was habt Ihr fuer Vorschlaege

Danke! :(
schneeflocke
Jungfisch
 
Beiträge: 4
Registriert: 21.03.2005, 16:49
Wohnort: Naehe Berlin

Beitragvon proetter96 » 21.03.2005, 17:57

hallo in unseren barschbecken ist keine einzige alge.hast du lochgestein?die geben nämlich kalk an das wasser ab und das können algen nicht ab.es gibt viele ursachen.steht das becken am fenster?wie ist dein nitrat gehalt?wie ist dein phosphat gehalt?dein ph gehalt müßte so bei 8 liegen.
Benutzeravatar
proetter96
Wabenschilderwels
 
Beiträge: 585
Registriert: 15.03.2005, 16:16
Wohnort: 31552 apelern

Beitragvon schneeflocke » 21.03.2005, 18:21

Also bei der Anschaffung haben wir uns bewusst gegen Lochgestein entschieden, weil unser Wasser eben schon so hart ist.
Und die Werte wie, Nitrat und PH sind im Normalbereich. Deshalb sind wir ja so verzweifelt, denn man kann den Steinen schon Zöpfe flechten, so lang sind die Algen...
:cry:
schneeflocke
Jungfisch
 
Beiträge: 4
Registriert: 21.03.2005, 16:49
Wohnort: Naehe Berlin

Beitragvon proetter96 » 21.03.2005, 18:31

wie sieht es mit der beleuchtung aus?wie alt sind die röhren?mit den steinen würde ich mir nochmal überlegen wegen dem kalk
Benutzeravatar
proetter96
Wabenschilderwels
 
Beiträge: 585
Registriert: 15.03.2005, 16:16
Wohnort: 31552 apelern

Beitragvon chris » 21.03.2005, 18:35

Was habt ihr denn schon alles gegen die Algen gemacht? Wie lange bekommen die Pflanzen Licht?
"Ich werde Ihre Meinung bis an mein Lebensende bekämpfen,
aber ich werde mich mit allen Mitteln dafür einsetzen, daß Sie sie haben und aussprechen dürfen."
Benutzeravatar
chris
Wabenschilderwels
 
Beiträge: 727
Registriert: 28.12.2004, 17:11
Wohnort: Sigmaringen

Beitragvon schneeflocke » 21.03.2005, 18:55

Ja gut, die Beleuchtung könnte mal ausgewechselt werden, aber ich glaube irgendwie nicht, dass es daran liegt, weil wir das Problem ja schon fast von Anfang an haben.
Das Licht ist etwa zehn Stunden am Tag an! Also ausprobiert haben wir schon einiges: Lichtpausen, chemische Algenvernichter usw... keine Chance! :roll:
schneeflocke
Jungfisch
 
Beiträge: 4
Registriert: 21.03.2005, 16:49
Wohnort: Naehe Berlin

Beitragvon tobi » 21.03.2005, 20:47

was heißt die ww sind im grünen bereich? woher weist du dass die werte passen? evl. einfach mal posten dann können die user besser helfen
tobi
Guppy
 
Beiträge: 48
Registriert: 21.10.2004, 18:06

Beitragvon watertinie » 21.03.2005, 21:01

Hallo

hatte auch bis vor Kurzem Malawisee-Cichliden, das selbe Problem. Unser Wasser ist auch sehr hart, aber das ist nicht das alleinige Problem.
Bei mir war die Besatzung zu hoch angesetzt worden, zu kleines Becken(1,00m) und die Burschen haben ziemlich viel Dreck verursacht, das Wasser war zwar klar, aber der Nitratwert war nur schwer zu drücken. Hoher Nitratwert gleich viel Nährstoffe für Algen. Hier hilft nur eins, wöchentlich mindestens 1/3-50% Wasserwechsel. Muss sagen , dass hat auch geholfen, die Algen haben nachgelassen , aber mir war es dann doch zu streßig und bin jetzt wieder auf einfache Fische umgestiegen.
Du hast zwar geschrieben Nitrat und Phosphat ist ok, aber das sind meist die Hauptverursacher ?
Tageslicht soll auf keinen Fall einfallen, aber das wirst du ja selber wissen :wink:
Ansonsten normale Beleuchtung, zuviel wäre für die Algen nicht gut und die Cichliden brauchen auch nur mäßig Licht.
Gruß Luise
watertinie
Jungfisch
 
Beiträge: 11
Registriert: 20.03.2005, 22:16

Beitragvon Aqua-Aquaristik » 21.03.2005, 22:32

Hallo,

10 Stunden Beleuchtung ist ok. Aber mess wirklich malt Nitrat und PO4 Gehalt. Da liegt meist schon der Hase im Pfeffer.

Wie oft machst du einen Wasserwechsel? Wenn du keine Pflanzen mehr im Becken hast, ist nämlich das Problem, dass kein Nitrat mehr verbraucht wird. Also können sich die Algen konkurenzlos vermehren.

Allerdings sind die Algen niedere Pflanzen, also den Pflanzen unterlegen. Das bedeutet, wenn du viele Pflanzen im Aquarium hast, die die gesammten Nährstoffe verbrauchen, haben die Algen keine Chance mehr und verschwinden. Hört sich natürlich sehr einfach an, dauert aber ein wenig.

Düngst du? Wahrscheinlich aber nicht.

Mein Vorschlag wäre erst Werte messen, die am schlimmsten befallenen Steine rausnehmen und vielleicht ein wenig abzupfen, dann einen Wasserwechsel von 50 % vornehmen. Anschließend das Becken komplett abdunkeln Also Licht aus und die Scheiben mit Zeitung oder sowas abkleben. Keine Angst, den Fischen macht es nichts aus. Nicht Füttern. Nach 3 Tagen kannst du die dunkel Kur wieder aufheben. Anschließend mess noch mal Nitrat und Po4 Werte. Sind die hoch, noch mal einen Wasserwechsel. Jetzt darfst du die Fische füttern. Aber nur in Maßen. Kauf die viele schnellwachsende Pflanzen ein wie die Wasserpest, Vallisneria, Wassernabel, Froschbiss oder sowas und setzt die ein. Die nächsten Wochen nur alle 2 Tage füttern.

Und dann halt jede Woche etwa 1/3 des Wassers wechseln.

Das sollte was bringen.

Achja und aufgeben gibt es nicht. :abgelehnt: Das wird schon wieder.

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Dropkickmurphy » 21.03.2005, 22:56

Auch mich würden in diesem Zusammenhang deine Nitrat- und Phosphatwerte interessieren.
Darüberhinaus wäre der CO2-Gehalt wichtig, um die Ursache auszumachen.

In meinem Tanganjika-Becken habe ich nur ein paar Valisnerien, die an und für sich anspruchslos sind.
Da bei mir durch starke Oberflächenbewegung und zeitweise Belüftung der CO2-Wert gegen null geht weiß ich auch den Grund dafür.

Könnte also bei dir auch (vielleicht zusätzlich) an CO2-Mangel liegen.
Denn dann hilft auch der beste Dünger und gutes Licht nicht, kommen sogar den ALgen zugute, wenn viele Nährstoffe und wenige gesunde Konkurrenten da sind.
Benutzeravatar
Dropkickmurphy
Antennenwels
 
Beiträge: 189
Registriert: 16.03.2005, 16:14
Wohnort: Nürnberg

Beitragvon proetter96 » 22.03.2005, 07:54

hallo dropkickmurphy in ein barschbecken gehört keine co2 anlage.die senkt den ph wert.barsche brauchen einen ph wert von 8
Benutzeravatar
proetter96
Wabenschilderwels
 
Beiträge: 585
Registriert: 15.03.2005, 16:16
Wohnort: 31552 apelern

Beitragvon schneeflocke » 22.03.2005, 19:09

Gut, also:
Nitrit und Nitrat laufen gegen 0 mg/l
Ph bei 8
Gh hoch, wie immer
Phosphattest ist leider aus, konnte ich noch nicht messen...

Aber danke fuer Eure Tipps, wir werden da mal einiges von ausprobieren...
Wir weitere sind wir natuerlich dankbar!
:fisch:
schneeflocke
Jungfisch
 
Beiträge: 4
Registriert: 21.03.2005, 16:49
Wohnort: Naehe Berlin

Beitragvon Frank » 22.03.2005, 22:46

Hallo,

ich gehe mal davon aus, das Du Pinselalgen in Deinem Becken drin hast.
Die bilden sich nämlich schnell, wenn der ph-wert und die gh recht hoch ist.

Du schreibst außerdem, das du 2 Außenfilter angeschlossen hast. Wie ist denn die Oberflächenbewegung des Wasser? Wenn die sehr stark ist, ist der Sauerstoffgehalt recht hoch und außerdem steigt der ph-wert auch noch an. Zudem entweicht dann auch noch das CO2 aus dem Wasser.

Ich habe die Erfahrung gemacht, das Algen sich im Sauerstoffärmeren Wasser nicht so stark bilden, wie im Sauerstoffreicherem Wasser.

Gruß

Frank
Frank
Skalar
 
Beiträge: 349
Registriert: 29.02.2004, 23:04
Wohnort: Lingen

Beitragvon Frank » 22.03.2005, 22:46

Hallo,

ich gehe mal davon aus, das Du Pinselalgen in Deinem Becken drin hast.
Die bilden sich nämlich schnell, wenn der ph-wert und die gh recht hoch ist.

Du schreibst außerdem, das du 2 Außenfilter angeschlossen hast. Wie ist denn die Oberflächenbewegung des Wasser? Wenn die sehr stark ist, ist der Sauerstoffgehalt recht hoch und außerdem steigt der ph-wert auch noch an. Zudem entweicht dann auch noch das CO2 aus dem Wasser.

Ich habe die Erfahrung gemacht, das Algen sich im Sauerstoffärmeren Wasser nicht so stark bilden, wie im Sauerstoffreicherem Wasser.

Gruß

Frank
Frank
Skalar
 
Beiträge: 349
Registriert: 29.02.2004, 23:04
Wohnort: Lingen


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast