Faden -Algen

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Faden -Algen

Beitragvon oldforumpost » 13.08.2004, 12:08

Halli Hallo,
ich habe heute morgen Faden-Algen in meinem Aquarium entdeckt. *SCHOCK*
Ich habe aber weder ahnung warum, noch was ich dagegen tun kann.Ich habe nun alle Blätter, die befallen waren abgeschnitten.Wie kann ich dem vorbeugen und was kann ich noch tun???

Marc
Unter diesem User findet ihr alle alten Beiträge des alten Forums
oldforumpost
Guppy
 
Beiträge: 39
Registriert: 11.08.2004, 17:44

Beitragvon Frank » 13.08.2004, 12:08

Hallo Marc,

wenn ein vermehrtes Algenwachstum auftritt, dann ist oftmals der Nitrat und/oder Phosphatwert zu hoch. Stell bitte mal Deine Wasserwerte hier rein, vor Allem sind die in Deinem Fall die beiden oben genannten Werte interessant.

Nitratwert senken: Durch Wasserwechsel, das setzt aber Frischwasser mit wenig Nitrat voraus.

Phosphatwert senken: Durch Wasserwechsel. Steigt der PO4 Gehalt schnell wieder an, werden ungeeignete Pflanzendünger verwendet, oder das Aquarium ist mit Fischen überbesetzt.

Zum Schluß noch mal ein interessamter Link.

www.aquaristik.de/algen/alge_01.htm

Einen guten Rutsch, wünscht

Frank
Frank
Skalar
 
Beiträge: 349
Registriert: 29.02.2004, 23:04
Wohnort: Lingen

Beitragvon oldforumpost » 13.08.2004, 12:08

Hi
ich glaube, dass ich mir das mit einer neuen Pflanze eingebrockt hab...
Ich hatte das Problem vorher noch nicht.
Seit diese Pflanze drin ist hab ich das Problem mit Algen.Was kann ich nun dagegen tun, ich will die Pflanze eigentlich nicht wieder rausschmeißen

MFG
Unter diesem User findet ihr alle alten Beiträge des alten Forums
oldforumpost
Guppy
 
Beiträge: 39
Registriert: 11.08.2004, 17:44

Beitragvon Aqua-Aquaristik » 13.08.2004, 12:08

Hallo und ein schönes neues Jahr,

poste mal deine Wasserwerte und deine Beleuchtungszeiten, dann kann man was Vorschlagen.


Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon oldforumpost » 13.08.2004, 12:09

Also...

meine Beleuchtung ist etwa 14 Stunden am Tag an.
Ich hab leider keine wasserwerte zur Zeit, da ich kein Testset im Augenblik habe.
Das Aq ist ausserdem gerade am Hochfahren...
Ich hab allerdings beobachtet, dass kleine Schnecken an der Rückwand die Algenfäden fressen.
Gibt es solche Schnecken zu kaufen???

M.F.G.
Unter diesem User findet ihr alle alten Beiträge des alten Forums
oldforumpost
Guppy
 
Beiträge: 39
Registriert: 11.08.2004, 17:44

Beitragvon Aqua-Aquaristik » 13.08.2004, 12:09

Hallo,

die Beleuchtungzeit würde ich etwas reduzieren. 12 Stunden sind ok.

Wenn das Aquarium gerade am hochfahren ist, solltest du dir noch keine so großen Gedanken machen. Das Pegelt sich dann ein, wenn die Wasserwerte stimmen. Dann nehmen die Pflanzen, wenn genügend vorhanden den Algen die Nährstoffe und das Licht.

Solche Schnecken gibt es zu Kaufen. Zum Beispiel Posthorn-, Apelschnecken. Aber auch Antennenwelse, zumindestens wenn sie klein sind fressen ein paar Algen. Allerdings können die Schnecken, wie der Wels auch an die Pflanzen gehen.

Das Abschneiden der befallenen Blätter war schonmal richtig. Beobachte die ganze Sache einfach mal die nächsten Wochen, ob sie sich stark vermehren.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon oldforumpost » 13.08.2004, 12:09

Es wird auch langsam weniger...
Vielen Dank!!!

M.F.G.
Unter diesem User findet ihr alle alten Beiträge des alten Forums
oldforumpost
Guppy
 
Beiträge: 39
Registriert: 11.08.2004, 17:44


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast