CPO Häutung oder toter CPO

Schnecken, Krebse und Krabben, Garnelen oder ähnliches sind hier das Thema

CPO Häutung oder toter CPO

Beitragvon wüste » 30.12.2007, 17:28

Hallo,

in meinem übernommenen Becken sind auch CPO´s. Anfangs waren es vier. Einer ist spurlos verschwunden, einer ist meiner Meinung nach gestorben (er lag über einen Tag regungslos da) und wurde entsorgt.

Nun liegt ein weiterer CPO ganz regungslos schon seit heute Morgen im Becken.

Kann es sein, dass sich der kleine Kerl häutet oder dauert eine Häutung nur ein paar Minuten?

Wer kann mir weiterhelfen?

Gruß

Eva
Benutzeravatar
wüste
Platy
 
Beiträge: 108
Registriert: 16.12.2007, 15:13
Wohnort: Puchheim

Beitragvon Angel » 30.12.2007, 18:14

Hi,

kann natuerlich schon sein wenn sie sich haeuten, sind sie ja extrem anfaellig wie auch Garnelen.

Wenn Du nun entsprechend keine gescheiten verstecke hast und/ oder je nach dem restlichen Besatz im AQ das sie zum Abendessen werden!?
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Kerstin » 31.12.2007, 08:53

Guten Morgen,

in solchen Fällen kommt man doch schnell zur Lösung? Hol ihn eben vorsichtig aus dem Becken und schau nach...

LG
Kerstin
Bild
Kerstin
Guppy
 
Beiträge: 59
Registriert: 26.08.2007, 09:10
Wohnort: Dormagen

Beitragvon Aqua-Aquaristik » 31.12.2007, 15:24

Hallo,

das Becken hast du übernommen? Wie lange ist das her? Wie hast du das mit dem Becken gemacht, also hast du Wasser mit übernommen, der Filter, wie lange stand er still usw.? Hast du mal Wasserwerte getestet?

Was sitzt denn noch im Becken? Hast du irgendwelche Medikamente oder sowas eingesetzt?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

...

Beitragvon wüste » 01.01.2008, 16:41

Hallo,

ja, das Becken habe ich übernommen. Wasser wurde teilweise mitgenommen. Der Filter lief ca. 1 Std. nicht. Das ist jetzt ca. 2 Monate her.
Lt. meiner Zoohandlung sind die Wasserwerte in Ordnung. Getestet wurde 4 Wochen nach der Einrichtung bei mir zu Hause. Ich hatte auch den Zettel mit den einzelnen Angaben, diesen finde ich aber nicht mehr. :oops:

Gestern habe ich nochmal Nitrit und auch den PH Wert selbst gemessen. Beim Nitrit bleibt der Tröpfchen Test bei <0.3 mg/l stehen der ph-Wert liegt bei 7,2.

Als ich das Becken vor ca. zwei Monaten übernommen habe, war es total veralgt , den Fischen (5 Black Molly´s (davon 4 Männchen!) , 3 Schwerträger (davon 2 Lyratailweibchen wie ich mittlerweile rausgefunden habe), ca. 10 Guppy´s (bunte Mischung), 6 Rote Neonfische, 5 Kugelfische, 2 Garnelen, 4 CPO´s, 1 Schmetterlingsbuntbarschweibchen, 1 Goldringgrundel, 2 Goldmolly´s ging es ziemlich schlecht (Pünktchenkrankheit, Pilz, angefressene Flossen..) und ich habe erstmal mit Medikamenten behandelt (ektol fluid, ektol cristal, punktol) ca. 4-5 Fische sind während der Behandlung gestorben, ca. 3 habe ich erlöst.

Ich habe das komplette Aquarium behandelt (Filter ist normal mitgelaufen ohne Aktivkohle). Diese Behandlung erfolgte in den ersten zwei Wochen nach Übernahme. Wie üblich danach bzw. nach Anwendungshinweisen bei den Medikamenten, Wasserwechsel, Filter mit Aktivkohle 24 Stunden laufen lassen, dann herausgenommen. Starterbakterien in den Filter gegeben usw., usw.

Nach der Behandlung blieben noch zwei Fische übrig, denen es nicht gut ging. Ich hatte darüber hier im Forum geschrieben. Ich dachte zuerst an Oodinium, der Aquaristikcenter meinte, es handelt sich um eine bakt. Erkrankung. Diese habe ich mit dem Antibiotikum behandelt, beide in einem extra Becken. Beiden Fischen (Black Molly Männchen) geht es nach der Behandlung wieder gut und sie sind in das Aquarium meiner Schwester umgezogen.

Die Kugelfische konnte ich abgeben.

...

Jetziger Stand:

Die verbleibenden Fische schwimmen munter herum. Beide Garnelen und auch die Schnecken sind munter. Die Pflanzen wachsen gut.
Die restlichen Algen wurden von den Zebrarennschnecken, weggeputzt, die seit ca. 3 Wochen im Aquarium leben. Als Bodenreiniger habe ich Turmdeckelschnecken eingesetzt. Blasenschnecken helfen bei der Resteverwertung auch fleißig mit.

Da ich immer noch denke, dass es zu viele Fische sind, habe ich vor die zwei Goldmolly´s und einen Teil der Guppy´s abzugeben, evtl auch zwei Welse, diese leben aber im zweiten Aquarium.



Wasserwechsel erfolgt ca. alle zwei Wochen 30 l. Also ca. ein Drittel. Nach dem Wasserwechsel gebe ich Easy life Flüssiges Filtermedium dazu. Die Pflanzen dünge ich mit EasyLife Carbo und Profito seit ca. 1 Woche, nach Anleitung. Vorher mit dem Sera Dünger.

Mehr fällt mir erstmal nicht dazu ein.

Grüße

Eva
Benutzeravatar
wüste
Platy
 
Beiträge: 108
Registriert: 16.12.2007, 15:13
Wohnort: Puchheim

Beitragvon Aqua-Aquaristik » 01.01.2008, 20:23

Hallo,

den Punkt mit den Medikamenten finde ich auffällig. Hast du die Verpackung oder die Beipackzettel noch? Schau mal bitte ob da Kupfer mit drin sit.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon wüste » 02.01.2008, 07:51

Hallo,

in den Medikamenten ist kein Kupfer enthalten. Ich dachte eher an den Dünger. Sowohl beim Sera Dünger als auch bei Profito ist Kupfer drin. Komisch ist nur, dass es den Schnecken und den Garnelen gut geht.

Eva
Benutzeravatar
wüste
Platy
 
Beiträge: 108
Registriert: 16.12.2007, 15:13
Wohnort: Puchheim

Beitragvon Aqua-Aquaristik » 02.01.2008, 20:19

Hallo,

an den Dünger glaube ich eher nicht. Hatte eigentlich noch nie was davon gehört, das es mit Dünger und Wirbellose Probleme gibt.

Komisch ist nur, dass es den Schnecken und den Garnelen gut geht.


Manche Tiere reagieren empfindlicher, manche weniger empfindlich. Das ist nicht ungewöhnlich.

Was für ein Antibiotika war das? Hast du noch den Namen.? Irgendwo hatte ich es gelesen, aber hab es nicht mehr gefunden.

Gurß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

...

Beitragvon wüste » 03.01.2008, 06:47

Hallo,

das Antibiotikum heisst Aquafuran.

Gruß

Eva
Benutzeravatar
wüste
Platy
 
Beiträge: 108
Registriert: 16.12.2007, 15:13
Wohnort: Puchheim

Beitragvon lepole » 15.04.2008, 08:07

ist lange her aber anworte mal da ich gestern die Gebrauchsanweisung in den händen hielt...

Garnelen müssen aus dem Becken entfernt werden vor Behandlungsbeginn. Hinzukommt das das Mittel schädlich für die Filterbakterien ist.
lepole
Guppy
 
Beiträge: 82
Registriert: 09.09.2007, 20:50
Wohnort: Berlin

Beitragvon lepole » 28.04.2008, 06:27

habe paar kurze fragen zu cpo's und wollte nich extra nen neuen thread aufmachen...

wenn ich diese halten will muss ich auf kupfer achten oder?
War so im hinterkopf geblieben... aber nicht sicher.

habe derzeite eine temperatur im becken von 26° ist das zu hoch?
im netzt stehen an dieser stelle unterschiedliche zahlen!
lepole
Guppy
 
Beiträge: 82
Registriert: 09.09.2007, 20:50
Wohnort: Berlin


Zurück zu Wirbellose

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron