Erst Wurm dann tote Garnelen

Schnecken, Krebse und Krabben, Garnelen oder ähnliches sind hier das Thema

Erst Wurm dann tote Garnelen

Beitragvon Angel » 09.01.2008, 18:21

Hi,

ich bin besorgt, habe 2 Tage hinter einander im Garnelen AQ je 1 tot gehabt. Von der groesse her keine ganz kleinen Nelchen, aber auch keine Adults jetzt.

Mir kommt es komisch vor, weil alle WW i.O. sind (habe troz allem eben zur sicherheit noch 1/3 WW gamacht), ich mache keine nichts ausser wasser bei denen rein...nichts einfach wie immer...eben ausser dieser Wurm im AQ wie hier beschreiben war mit bild:
http://www.aqua-aquaristik.de/Forum/wei ... 13185.html

Aber ausser dem 1 habe ich nimand mehr gesehen

Ich muss dazu sagen mir ist noch echt nie eines meiner Nelchen gestorben, die einzige "Trauer" war abgeben der Nachwuchs....vielleicht bin ich einfach nur ueberempfindlich?

Oder soll ich mir sorgen machen wegen Wurm & 2x Tot?

Ich weiss es nicht :?
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Angel » 11.01.2008, 16:42

Ok, ich habe jetzt 3 tote in weniger als 3 tagen - ich bin besorgt...

Ich weiss nicht weiter - Irgendeiner einen rate?
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon catherine » 11.01.2008, 19:51

Sehen die Tiere irgendwie verwaschen aus?
Gruß catherine
Vorwärts, wir müssen zurück!



http://catherine-sud.myminicity.com/
Benutzeravatar
catherine
Diskus
 
Beiträge: 1730
Registriert: 02.12.2006, 13:46
Wohnort: Bei Wolfstein

Beitragvon Angel » 11.01.2008, 19:54

Du meinst die Garnelen oder wurm?

Meine Nelchen sehen strahlen rot&weiss wie immer aus, keinerlei anzeichen an den Tieren, WW ok, Temp ok, kein neues futter benutz nichts...wie gesagt das einzig "neue" war eben dieser komisch weisse wurm den ich beim heruasholen halbiert habe und es sind sonst auch keine anderen wurme aufgetaucht....

Ich weiss echt keine rat, hatte ich auch noch nie in alle den jahren mit garnelen.... :?
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon catherine » 11.01.2008, 19:59

Also ich hab von meinen Anfänglichen 32 Tieren noch genau 1. Die Anni.
Manchmal hat man Pech, sag ich mal einfach.... Hab bis heute noch net rausbekommen, was es gewesen sein könnte. Obwohl wir auf ALLES getestet haben, (Kupfer 0,0003mg/L ) alles umgeräumt, Garnelen evakuiert usw.... Sogar unter dem Mikroskop ist eine mal gelandet. Mein Aquaristikverkäufer sagt aber selbst, dass es mit der Forschung und den Krankheiten bei Wirbellosen noch ganz am Anfang steht...Es ist deprimierend, das ist klar...

Guck mal hier: http://www.garnelenkrankheiten.de/



Vielleicht findeste ja was

LG Catherine
Vorwärts, wir müssen zurück!



http://catherine-sud.myminicity.com/
Benutzeravatar
catherine
Diskus
 
Beiträge: 1730
Registriert: 02.12.2006, 13:46
Wohnort: Bei Wolfstein

Beitragvon Angel » 11.01.2008, 20:46

Danke fuer den link haben mir alles durchgelesen wegen krankheitsbild & nochmals meine Nelchen genau beobachtet....

Ich finde einfach nichts unormal was auch immer...

Ich bin echt am verzweifeln, erst Garnlenen "Plage" ueber jahre und jetzt das obwohl ich immer regelmaessig "ausgetauscht" habe um inzucht zu vermeiden....ich weiss nicht mehr weiter und fuehl mich echt sch**** ihnen einfach nur beim sterben zu sehen :oops:
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Angel » 20.01.2008, 10:51

:cry: ich kann echt nurnoch heulen...mir sind mitlerweile noch weitere 5 gestoreben, ich hab alles moeglich getestet, gelesen, geschaut, tote nelen unter der linse angeschaut ALLES und ich finde einfach nichts und sie sterben weiter.....ich fuehl mich sowas von besch***** :cry:
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon catherine » 20.01.2008, 11:16

Hallo!
genauso gings mir auch. Nun habe ich von dem Stamm noch 1 Garnelen. Hast du mal bei dem Züchter gefragt, ob bei ihm alles ok ist?
LG Catherine
Vorwärts, wir müssen zurück!



http://catherine-sud.myminicity.com/
Benutzeravatar
catherine
Diskus
 
Beiträge: 1730
Registriert: 02.12.2006, 13:46
Wohnort: Bei Wolfstein

Beitragvon Angel » 20.01.2008, 13:07

Auch schon, dem ist es super peinlich, aber seine sind alle ok...

Mein Mann emine auch schon 'warte halt bis alle tot sind und hol dir CPOs" aber sowas kann ich nicht...Ich fuehl mich total schuldig her, die armen tiere....
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 20.01.2008, 22:34

Hallo,

merkwürdig. Welche Werte hast du denn getestet? Auch Kupfer? Irgendwas ungewöhnliches im Becken. Vielleicht ein Dünger? Was hast du an Technik drinnen. Vielleicht ein Gerät defekt? Währe zwar unwahrscheinlich, aber vielleicht sowas.

Hast du Anubias in Becken?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Angel » 21.01.2008, 09:48

Werte ales Top, Phosphat oder Kupfer nicht nachweisbar. Technick, Filter & Heizung halt, Filter laeuft genauso gedrosselt wier immer, Heizung ein bissel und haelt die Temp auch konstand (also nicht dauer an- kaputt- koch die Garnelen)
Duenger benutz ich niemals im Nelchenbecken.
Als Pflanzen nur Cabombao & Javamoose

Cathrine meinte noch wegen der alten wurzel die ich drin habe das die vielleicht nach jahren jetzt Kupfer abgeben wuerde auf einmal - Aber wuerde das beim messen nicht nachweisbar sein dann?

Gestern: Wieder 2 verstorben :cry:
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 21.01.2008, 21:52

Hallo,

ja sollte nachweisbar sein. Aber um sicher zu gehen, kannst du die Wurzel in ein Gefäß mit destiliertem Wasser stellen und dann noch mal nach ein paar Tagen messen.

Die Bleibänder hast du sicherlich auch von den Pflanzen abgemacht oder?

Hmm ansonsten bin ich da auch ziemlich ratlos. Die meisten Krankheiten bei Garnelen sollen ja Pilzinfektionen sein oder bakteriellen Ursprung haben. Gibt doch mal ein paar Seemandelbaumblätter oder Erlenzapfen ins Becken. Vielleicht hilft das was.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon Angel » 21.01.2008, 22:52

Ich habe eigentlich nur Pflanzen aus eigener nachzucht, daher keine korbe, blei nichts dran...
Erlenzapfen haben sie auch schon immer drin :-(
Seemandel habe ich nun noch nicht versucht - Waere wohl eine der letzten ideen...

Aber pilz musste ich doch sehen, habe mir die toten Garnelen unter einem vergroesserungsglas genaustens angeschat, keine veraenderung / abartigen dinge nichts....
**** Happiness is a choice ****
Benutzeravatar
Angel
Diskus
 
Beiträge: 3188
Registriert: 28.12.2006, 16:56
Wohnort: Crossville, Tennessee

Beitragvon Aqua-Aquaristik » 22.01.2008, 21:40

Hallo,

ja sollte man eigentlich irgendwie sehen könne. Dann gehen mir jetzt wirklich die Ideen aus. Hast du die Möglichkeit die Tiere umzusetzen?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg


Zurück zu Wirbellose

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron