AS Gelege schon wieder unter Wasser

Schnecken, Krebse und Krabben, Garnelen oder ähnliches sind hier das Thema

AS Gelege schon wieder unter Wasser

Beitragvon kügelfisch » 21.04.2008, 09:58

Hallo

Meine AS Dame verblüfft mich immer mehr........ Sie produziert ein Gelege nach dem anderen ohne AS Mann. Aber das kuriose ist, dass alle Gelegetrauben unter Wasser am Boden sind. Ich denke langsam nicht mehr, dass sie einfach nur ins Wasser gefallen sind, denn die Gelege liegen haargenau immer an der selben Stelle unter Wasser. Eines davon habe ich auf Styropor gesetzt und auf die Wasseroberfläche gegeben.......es tut sich nix, obwohl schon 4 Wochen vergangen sind.

Jetzt werde ich das neue Gelege einfach unter Wasser lassen, mal sehn was daraus wird. Ich hab mal irgendwas gelesen, dass AS auch unter Wasser ihr Gelege platzieren. Stimmt das denn? Und was soll ich am besten tun, dass sich das Gelege auch entwickelt.

Ganz herzlichen Dank für Eure Hilfe!
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon TrauermantelSalmler » 21.04.2008, 17:42

Ja wenn kein Mann da is kann nix befruchtet werden :D
Benutzeravatar
TrauermantelSalmler
Wabenschilderwels
 
Beiträge: 546
Registriert: 26.10.2007, 09:54
Wohnort: Kehl

Beitragvon Aqua-Aquaristik » 21.04.2008, 20:09

Hallo,

sehe ich genauso, Ohne Mann gibts nur Eier, die nichts werden. Wobei glaube ich Schnecken auch den Samen speichern können. Also für ein paar wenige Gelege.

Was hast du denn noch in dem Becken? Vielleicht doch von einem Fisch oder so.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Beitragvon kügelfisch » 21.04.2008, 20:15

Mensch........*anshirnklopf*........genau das wirds sein!! Die Gelege sind nicht befruchtet :roll: . Da kann ich retten bis zum geht nicht mehr und es wird nix.

Ne Matthias, das ist eindeutig ein AS Gelege, ne richtige Traube, wie gemalt.
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon Aqua-Aquaristik » 21.04.2008, 20:46

ok, dann liegt es an den Bienchen und den Blümchen.
:lol:
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg


Zurück zu Wirbellose

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast