neues 300l

Hier könnt ihr eure Aquarien vorstellen.
Aufgrund der Bilder kann es zu längeren Ladezeiten kommen

neues 300l

Beitragvon lemming » 19.09.2009, 17:06

hallo,
in wenigen wochen bekomme ich ein neues aq. , maße 1.2x0,5x0,5 , also 300l.
wie versprochen möchte ich die arbeiten an- und ums neue becken mal ein wenig dokumentieren. heute wurde der unterschrank gefertigt
(danke an tommi 231 für die prima anleitung)
rohbau.JPG

zur deko stehen erst mal ei paar pflanzen drauf
fertig.JPG

nächste woche muß ich mir mal gedanken machen wie ich den monströsen hqi- strahler über dem becken befestige, bis dahin-
grüße andre
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
lemming
Schwertträger
 
Beiträge: 219
Registriert: 28.06.2008, 09:01
Wohnort: 07334 kamsdorf

Re: neues 300l

Beitragvon tommi231 » 20.09.2009, 08:05

Hallo

Sieht sehr gut aus, dein Unterschrank. Hast du die Kabel- und Schlauchdurchführung nach unten gemacht? Oder kommen oben noch Bohrungen hin?
Gruß Thomas

300l Tanganjika
Bild
tommi231
Neon
 
Beiträge: 285
Registriert: 28.09.2005, 16:02
Wohnort: 32469 Petershagen

Re: neues 300l

Beitragvon lemming » 20.09.2009, 14:35

hallo,
die bohrungen verstecken sich im moment hinter den beiden kleinen vasen.
gruß andre
lemming
Schwertträger
 
Beiträge: 219
Registriert: 28.06.2008, 09:01
Wohnort: 07334 kamsdorf

Re: neues 300l

Beitragvon lemming » 02.10.2009, 17:52

hallo,
bin heute dazu gekommen die leuchte und zwei hängeampeln (selbstgebastelt vom kleinen) über dem schrank anzubringen.
licht.JPG

morgen kommt das becken und sonntag will ich schon mal mit der einrichtung beginnen.
grüße andre
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
lemming
Schwertträger
 
Beiträge: 219
Registriert: 28.06.2008, 09:01
Wohnort: 07334 kamsdorf

Re: neues 300l

Beitragvon lemming » 09.10.2009, 13:07

hallo,
nach vielen gieskannen wasser vom keller ins 1.og ist es endlich geschafft.das becken ist voll :unibrow: .
leider macht der filter,eheim 2026, ein paar probleme.wasser tropft an der steckverbindung schlauch-filter und die dichtung zwischen filtertopf und pumpe scheint auch nicht mehr die beste zu sein. hab mir einen jbl e1500 bestellt und hoffe das der morgen da ist.
wasserwerte: kh 4, ph 7, nitrit 0,1
jetzt erst mal bilder
1.JPG
2.JPG

ich hoffe das ich das aq. bei dem hellen licht algenfrei halten kann.wenn das wasser nicht mehr so trüb ist mach ich noch ein paar bilder.
geplanter besatz: 2x maroni
40x roter neon
7x Corydoras duplicareus
grüße andre
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
lemming
Schwertträger
 
Beiträge: 219
Registriert: 28.06.2008, 09:01
Wohnort: 07334 kamsdorf

Re: neues 300l

Beitragvon Christoph14 » 13.12.2009, 12:05

lemming hat geschrieben:wenn das wasser nicht mehr so trüb ist mach ich noch ein paar bilder.
grüße andre


Hey,
wo bleiben die Bilder???? :D

bis jetzt gefällt es mir super gut, vorallem der unterschrank sieht gut aus

Gruß
Christoph
Benutzeravatar
Christoph14
Skalar
 
Beiträge: 487
Registriert: 20.09.2006, 18:52
Wohnort: Kreis Trier Saarburg

Re: neues 300l

Beitragvon Sven 76 » 17.12.2009, 18:07

Hi Andre,

sieht wirklich sehr gelungen aus was du da gezaubert hast.
Und wenn du es von Beginn an richtig machst haben auch Algen keine Chance. Wichtig ist das Becken vom Start weg mit der vollen Bepflanzung zu fahren. Pflanzen haben bei erhöhter Lichtintensität einen schnelleren Stoffwechsel, daher solltest du täglich düngen. Besonders wichtig sind bei Starklichtbecken die Makronährstoffe Nitrat, Phosphat und Kalium, aber auch die Mikronährstoffe sollten immer ausreichend zur verfügung stehen.


Viele Grüsse aus Hamm

Sven
Bild

seashepherd.org
blog.migaloo.de/
sharkproject.org
sharkwater.de/?x=trailer
narrenschiffsbruecke.blogspot.com
earthfirst.org
Benutzeravatar
Sven 76
Skalar
 
Beiträge: 465
Registriert: 17.05.2007, 14:59
Wohnort: Hamm

Re: neues 300l

Beitragvon lemming » 19.12.2009, 11:37

hallo,
da interesse besteht, und ich jetzt mal etwas mehr zeit habe, möchte ich wie versprochen meine doku etwas weiterführen.
zu erst zu den unangenehmen dingen. bei der einrichtung habe ich 2 grundlegende fehler gemacht.
1. der von mir verwendete bodengrund "manado" scheint die täglich zugeführten nährstoffe zu schlucken, was zu einem wuchs von haaralgen geführt hat.
die algen sind hauptsächlich am bodengrund. "höher" gelegene bereiche sind davon kaum betroffen.
alge.JPG

2. die von mir gewählte beleuchtung, 1x 150w, erzielt kein optimales ergebnis. während in der mitte ein gleißender lichtkegel ist werden die randbereiche nicht optimal ausgeleuchtet. 2x 70w währen hier sicherlich die bessere wahl gewesen. nächste woche werde ich den abstand der lampe zur wasseroberfläche um 10 cm auf 60 cm erhöhen. mal sehen ob das eine verbesserung bringt. so dunkel wie auf dem bild ist das becken nicht ,aber meine camera fokusiert sich immer auf das helle licht in der mitte
gesammteindruck 2.JPG

jetzt mal die guten seiten einer hqi beleuchtung.die schatteneffekte sind sehr beeindruckend. selbst die leichte wasserbewegung sieht man am bodengrund.
licht und schatten.JPG

maronipäärchen.JPG

die beleuchtung brennt 7 stunden am tag. gedüngt wird täglich 5ml maro-basic und 5ml eisenvolldünger.dazu kommen ca 150 blasen/min co2.
meine werte sehen im moment so aus
10mg/l nitrat
0,5 mg/l phosphat
kh4
ph 6,5
1,0 mg/l eisen
über kritik und anregungen würde ich mich sehr freuen da sich meine erfahrungen mit stark beleuchteten aq. in grenzen halten
grüße andre
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
lemming
Schwertträger
 
Beiträge: 219
Registriert: 28.06.2008, 09:01
Wohnort: 07334 kamsdorf

Re: neues 300l

Beitragvon lemming » 12.05.2010, 16:05

hallo,
heute nehm ich mir mal kurz zeit für ein kleines update. die algen hab ich ganz gut in den griff bekommen,bis auf ein paar punktalgen die sich leicht von der frontscheibe (im grellen lichtkegel) entfernen lassen ist nichts zu sehen.die beleuchtung habe ich um 5cm auf 55cm über der wasseroberfläche erhöht. im jbl e 1500 wurden die unteren 3 filterkörbe leergeräumt, so das nur noch ein feiner und ein grober filterschwamm im obersten korb vorhanden sind. der filter läuft auf voller leistung, und wenn die sache mit dem mulm nicht wäre denke ich das man das aq. auch nur mit einer strömungspumpe betreiben könnte.
P1010103.JPG
P1010100.JPG

grüße andre
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
lemming
Schwertträger
 
Beiträge: 219
Registriert: 28.06.2008, 09:01
Wohnort: 07334 kamsdorf

Re: neues 300l

Beitragvon Manfred T. » 12.05.2010, 19:07

Hallo.
Tolles Becken.
Sieht klasse aus. :thumbsup:
viele Grüße
Manfred

Bild
Benutzeravatar
Manfred T.
Skalar
 
Beiträge: 431
Registriert: 16.09.2006, 15:14
Wohnort: Oberharz


Zurück zu User-Aquarium

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast