Wassertrübung (weiss)

Forum rund um eure Fische. Alles was schwimmt ist hier richtig.

Wassertrübung (weiss)

Beitragvon heikalue » 10.09.2008, 11:13

Moin moin,

ich habe seit ca. 4 Wochen erhebliche Wassertrübungen in meinem 550 Liter Becken. Ich habe zunächst alle gängigen Mittelchen ausprobiert von Clearol und Clynol (JBL) und auch ClearUp von Dennerle aber nichts hilft. Momentan läuft gerade noch ein Versuch mit dem SymecMicro (JBL) als feine Einwegfiltermatte.

Die großen Wasserwechsel die ich unternommen habe hielten gerade mal 36 Stunden an, danach war das Wasser wieder total trübe.

Ich vermute das es am Quarzsand als Bodengrund liegt und gewöhne mich langsam an den Gedanken die 50 kg Sand gegen Naturkies auszutauschen aber bei einem Becken in dieser Größe ist das ja auch kein leichtes Unterfangen.

Mein Bestand:
12 Faden- und Zwergfadenfische
4 Guaramis
12 Rotkopfsalmler
12 Kupfersalmler
12 Sonnenstrahlfische
4 Zebrabärblinge
6 Zebraschmerlen
1 Golden Nugget
ca. 10 Antennenwelse (eig. Nachwuchs)

Wasserwerte:
ph: 7,0 - 7,2
NO2: 0,0
NO3: 0,0
FE: 0,05
KH: 3,0
Temp. 24 bis 27 Grad (Nachtabsenkung)
Alle Werte sind dauerhaft stabil und werden über GHL Aquariumcomputer kontrolliert und gesteuert.

Hat noch jemand eine Idee die ich ausprobieren könnte bevor ich zur Tat schreite???

Vielen Dank

Jürgen
heikalue
Jungfisch
 
Beiträge: 2
Registriert: 10.09.2008, 11:11
Wohnort: Sylt

Beitragvon elber286 » 10.09.2008, 12:37

Hallo Jürgen und herzlich willkommen hier,

wie lange läuft das Becken denn?

Schönen Gruß,
Micha
elber286
 

Beitragvon heikalue » 10.09.2008, 15:58

Moin Micha,

das Becken läuft jetzt ungefähr seit 10 Monaten. Die Pflanzen wachsen kräftig, so das es auch nicht zu einer CO2 Unterversorgung kommt und ja, ich wurde auch schon gefragt ob ich den Filter auch regelmäßig reinige ... :lol:

Der Fischbestand ist auch nach und nach dazugekommen und der eigene Nachwuchs stellt sich ja auch nur dann ein wenn die Wasserwerte in Ordnung sind.

Ich frage mich wirklich ob es mit dem Quarzsand zu tuen hat. Der sah eigentlich auch nur in den ersten 4 Wochen gut aus. Auf dem weißen Sand sieht man nicht nur jeden "Schei..." sondern ich glaube auch das er die Strömung am Bodengrund ein Stück weit verhindert.

Der Sandboden wird richtig hart, ein ähnliches Gefühl als wenn Du mit nackten Füssen durch den Strand am Meer läufst, eine sehr feste Oberfläche halt.

Bin für jeden Tip dankbar.

Schöne Grüße

Jürgen
heikalue
Jungfisch
 
Beiträge: 2
Registriert: 10.09.2008, 11:11
Wohnort: Sylt

Beitragvon Symphysodon » 14.09.2008, 19:58

Hi,
auch von mir ein Herzliches Willkommen bei uns und viel Spaß.

Wenn in deinem Filter kein heller Filterschlamm ist, so sollten es keine Schwebstoffen vom Sand sein. Wenn doch, so würde ich erst mal den Boden großflächig behutsam absaugen und dann erst wenn sich nichts ändert den Grund tauschn.
Die zweite Möglichkeit ist die Verwendung von Easy Life. Einfach die doppete Dosis ins Becken bringen und dann abwarten bist die bedingte Trübung verschwunden ist. Die Normaldosis ist 10 ml auf 30 l Aq.-Wasser. Es steht auch auf der Verpackung. Allerdings kosten 500 ml rund 12,- €.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Beitragvon Casandra » 14.09.2008, 20:48

Hallo

Riecht denn das Wasser anders? Besser gesagt stinkt es oder ist es nur die Trübung?

Liebe Grüße
Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau


Zurück zu Fische

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast

cron