Mysteriöses Welssterben

Rund um die Diagnose und mögliche Therapien von Krankheiten der Zierfische.

Mysteriöses Welssterben

Beitragvon Blumenhofen » 23.12.2008, 20:34

Hallo

Habe seit ca. 4-5 Monaten mein 240er Becken. Besatz sind 2 Netzschmerlen, 2 Haibarben, 8 Sumatrabarben, 2 Tigerähnliche Welze wo ich den genauen Namen nicht weiß und eben 2 jetzt noch einer Antennenwels.

Allen Barben / Schmerlen geht es gut. Nur vor einem Monat sind meine beiden Antennenwelse am gleichen Tag gestorben. Nun hab ich seit 3 Wochen 2 neue drin und jetzt gerade wieder einer tot.
Die Tigerwelse haben auch einen recht dicken Bauch.

Was kann das sein und was kann ich tun ?


1.) Angaben zu örtlichen Wasserwerten (öffentliche Wasserversorgung)
- pH ca. 7
- kH ca. 6
- Nitrit (NO2) nichts
- Nitrat (NO3) nichts

2.) Wann ist das Problem zum 1. Mal aufgetreten ? Siehe oben

3.) Geben Sie eine genau Beschreibung der Symptome an unter denen die Fische leiden. Dicker Bauch / Tot

4.) Welche Arten sind befallen ? Welse

5.) Welche Arten im Aquarium sind nicht befallen ? Alle anderen

6.) Sind auch andere Aquarien (wenn vorhanden) befallen ? nein, meinem 30er Becken geht es gut.

7.) Folgende Angaben zum Aquarium sind wichtig:
- pH 7,5
- kH 6
- NHO3; -Konzentration nix
- mögliche Kupferkonzentration weiß nicht.
- Temperatur 26-27
- Volumen des Beckens 240
- Art der Filterung und Belüftung des Aquariums Eheim Aussenfilter
- Zeit seiner Einrichtung 4 Monate

8.) Angaben zu Pflegemaßnahmen wie
- letzter Wasserwechsel Mache ich einmal die Woche regelmässig
- Menge ca. 40 Liter
- Häufigkeit 1 mal Woche
- letzte Filterreinigung letzte Woche, 1 mal im Monat
- wurden Wasseraufbereitungsmittel verwendet Ja, Aqau Save

9.) Wurden neue Fische,Pflanzen eingesetzt,oder wurden neue Dekorationsgegenstände verwendet ?. Pflanzen so nach und nach. Letzten Monat aber nix neues.

10.) Wurde in der letzten Zeit Lebendfutter verfüttert (woher stammt es) und welches Futter wurde verwendet ?
Flocken, selten rote Mückenlarven, alle 3-4 Tage Frostfutter.

11.) Sind eventuell folgende chemischen Stoffe in das Aquarium gelangt:
- Sprays
- Farbdämpfe
- Nikotin (Raucherhaushalt) ( Rauche )
- Reinigungsmittel

12.) Sind eventuell neue Wasserleitungen im Haus verlegt worden ? nein

13.) Welche Therapiemaßnahmen wurden eventuell schon durchgeführt ? Noch nichts da ich ratlos bin
Blumenhofen
Guppy
 
Beiträge: 65
Registriert: 13.08.2008, 20:38
Wohnort: Köln

Re: Mysteriöses Welssterben

Beitragvon Aqua-Aquaristik » 23.12.2008, 21:57

Hallo,

als erster Schritt würde ich das Kupfer testen lassen.

Wie lange läuft den das Becken schon? Wie lange leben die Welse schon in dem Becken?

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Mysteriöses Welssterben

Beitragvon Blumenhofen » 24.12.2008, 08:15

Das Becken läuft seit 4-5 Monaten. Die ersten beiden Welse sind die ersten Bewohner nach der Einfahrfase.
Die anderen 2 wovon jetzt auch einer tot ist 3 Wochen.
Gut Kupfertest mach ich mal. Muß nur mal schauen wo ich einen herbekomme.
Blumenhofen
Guppy
 
Beiträge: 65
Registriert: 13.08.2008, 20:38
Wohnort: Köln

Re: Mysteriöses Welssterben

Beitragvon Blumenhofen » 24.12.2008, 15:11

So, nachdem ich nun nochmals überlege könnte es wirklich das Kupfer sein. Leider hab ich noch keinen Test für Kupfer und die Weinachtstage bekomme ich auch keine.
Die Welse sind mir alle ca. 1 Tag nach dem Wasserwechsel gestorben. Und das wasser läuft auch durch einen Durchlauferhitzer.
Und als ich mein 30er Becken ne Woche hatte und dieses sehr leer war hab ich mir 4 red crystal Garnelen gekauft dafür.
Diese so liest man reagieren die sehr empfindlich auf Kupfer. Sind mir auch nach einer Woche alle gestorben.

Nur was mache ich wenn es das Kupfer ist ?. Mit was bekomme ich das Kupfer am besten raus ?. Hilft eine Osmoseanlage ?.
Wäre eine Co2 Anlage auch Hilfreich ?. Finde mein PH wert ja auch leicht zu hoch und einige Pflanzen lösen sich speziell im unteren Bereich etwas auf. Also so 1-2 Bläter pro Pflanze.

Na ja, den Tigerwelzen gehts auf jeden Fall wieder gut. Der dicke Bauch ist heute weg. Hoffe nur zuviel gegessen. Gab Frostfutter.
Blumenhofen
Guppy
 
Beiträge: 65
Registriert: 13.08.2008, 20:38
Wohnort: Köln

Re: Mysteriöses Welssterben

Beitragvon Symphysodon » 25.12.2008, 10:30

- wurden Wasseraufbereitungsmittel verwendet Ja, Aqau Save

So, nachdem ich nun nochmals überlege könnte es wirklich das Kupfer sein.


Hallo,
wenn wirklich Aqau Save in der rischtigen Dosis verwendet wurde, sollte kein freies Kupfer im Becken mehr sein.

Nur was mache ich wenn es das Kupfer ist ?. Mit was bekomme ich das Kupfer am besten raus ?. Hilft eine Osmoseanlage ?.


1. Ein guter Wasseraufbereiter und das sollte Aqua Save sein, macht Kupfer unschädlich. Als Alternative möchte ich Easy Life nennen.
2. Ja, mit einer Osmoseanlage kann man Kupfer heraus filtern. Mit CO2 ist aber nichts zu machen.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Mysteriöses Welssterben

Beitragvon Blumenhofen » 25.12.2008, 17:55

Hmm, eben lag nun auch der 2te und letzte Antennenwels tot im Becken. :crybaby: Und den anderen Fischen geht es immer noch blendend.
Na ja, Aqua Save hab ich etwas sparsammer als die 5ml auf 10 Liter eingesetzt. So die hälfte.
Hab mal gelesen das manche gar keins benutzen und da trotzdem alles funktioniert.
Nur was könnte es noch sein wenn nicht Kupfer ?. Messen tue ich es auf jeden Fall sobald der Laden aufmacht und ich Tests kaufen kann.
Blumenhofen
Guppy
 
Beiträge: 65
Registriert: 13.08.2008, 20:38
Wohnort: Köln

Re: Mysteriöses Welssterben

Beitragvon Aqua-Aquaristik » 25.12.2008, 22:41

Hallo,

kannst du irgendwo warmes Wasser zapfen ohne einen Durchlauferhitzer? Oder du läßt alternativ ein paar Minuten das Wasser laufen und nimmst dann erst das Wasser für das Becken.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Mysteriöses Welssterben

Beitragvon Symphysodon » 26.12.2008, 06:40

Blumenhofen hat geschrieben:Hmm, eben lag nun auch der 2te und letzte Antennenwels tot im Becken. :crybaby: Und den anderen Fischen geht es immer noch blendend.
Na ja, Aqua Save hab ich etwas sparsammer als die 5ml auf 10 Liter eingesetzt. So die hälfte.
Hab mal gelesen das manche gar keins benutzen und da trotzdem alles funktioniert.

Nur was könnte es noch sein wenn nicht Kupfer ?. Messen tue ich es auf jeden Fall sobald der Laden aufmacht und ich Tests kaufen kann.


Hi,
tja, das ist die Weisheit derer, bei denen sich keine Schadstoffe im Wasser befinden und damit ist es ihrer Meinung nach nur Geldschneiderei. Selbst wenn kein Kupfer nachweisbar ist, so ist Wasseraufbereiter trotzdem sinnvoll.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Mysteriöses Welssterben

Beitragvon Aqua-Aquaristik » 26.12.2008, 13:00

Hallo,

das Problem bei Unterdosierung ist, dass man an der falschen Stelle spart. Es ist wie bei den Medikamenten, sie wirken dann auch nicht. Bei Medikamenten ist, meiner Meinung nach, das Risiko sogar noch etwas höher. Man kann durch Unterdosierung schnell eine Resistenz der Krankheitserreger gegen die Medikamente erzeugen. Bei Überdosierung kann die positive Wirkung von Wasseraufbereitern und Medikamenten auch schnell ins gegenteil umschlagen. Daher sollte die Dosierung immer eingehalten werden.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Mysteriöses Welssterben

Beitragvon Blumenhofen » 26.12.2008, 13:39

Danke für die Hilfe. Warmes Wasser bekomme ich wenns nah sein muß nur aus der Küche. Und da ist ein 5 Liter Boiler zum warmmachen. Kann da also nicht paar Minuten laufenlassen. Dann ist es ja wieder kaltes was rauskommt.
Ansonsten eine Etage höher im Bad.
Werde mir morgen gleich ne Osmoseanlage besorgen. Aber das Waser was ich dann gewinne ist ja auch erstmal kalt ( 22 Grad der Wohnung ). Wie mache ich das warm ?. Wasserkocher kurz reinhalten ?.
Und wenn ich mit Osmose arbeite soll ich dann trotzdem noch Aqua Save nehmen ?.
Es geht mir nicht darum zu sparen sondern weil ich denke viel kann ja auch in manchen Sachen schaden wie du ja auch schon sagtest..
Melde mich morgen Abend auf jeden Fall nochmals und poste die Kupferwerte.
Blumenhofen
Guppy
 
Beiträge: 65
Registriert: 13.08.2008, 20:38
Wohnort: Köln

Re: Mysteriöses Welssterben

Beitragvon Aqua-Aquaristik » 26.12.2008, 14:27

Hallo,

bei einer Osmoseanlage musst du das Wasser auffangen. Du schliesst die Anlage an die Wasserleitung an und läßt laufen. Du erhälst je nach Leitungswasser und Analge ein Verhältnis von 1 zu 2 bis 1 zu 4. Also auf ein Liter Reinstwasser erhälst du 2 bis 4 Liter Abwasser. Mit dem kannst du aber noch Blumengießen oder sonstiges machen. Ist halt nur Kalkhaltig. Bis du dein Osmosewasser hast, kann einige Zeit dauern. Das Wasser verschneidest du dann mit Leitungswasser bis zur gewünschten Härte. Du brauchst also einen entsprechenden Kanister.

Aufwärmen kannst du mit einem normalen Aquarienheizer.

Solange du den Wasseraufbereiter nicht überdosiest, kann da nichts passieren.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Mysteriöses Welssterben

Beitragvon Dschi » 26.12.2008, 17:21

Hallo,

bevor du so richtig Geld ausgibst für Osmose und Co. Lasse dein Wasser auf jeden Fall vorher testen. Was ist, wenn das Wasser chemisch in Ordnung ist (schade um sauer verdiente Geld).

Eine Methode zum ausprobieren ist noch, du zapft einen Tag vorher die 40 Liter zum wechseln in Eimern und behandelst sie mit Aquasave, läßt sie über Nacht auf 22°C Zimmertemperatur aufwärmen. Am nächsten Tag kannst du deinen Wasserwechsel durchführen mit dem tagszuvor behandelten 22°C "kaltem" Wasser. Jetzt kommt etwas Mathematik. Bei einer Ausgangstemp. von 26°C hast du einen Tempamfall von 0,7°C, bei 27°C einen Tempabfall von 0,8°C. Der Tempabfall sollte nicht das Problemsein, da jeder Heizer schon eine größere Regelspanne hat.

Erst mal so porbieren, bevor man unnütze Geld ausgibt.

LG Gerald
Dschi
Jungfisch
 
Beiträge: 16
Registriert: 30.09.2008, 20:35
Wohnort: Wolfsburg

Re: Mysteriöses Welssterben

Beitragvon Symphysodon » 26.12.2008, 18:50

Auf "unnütze Geldausgabe" will ich jetzt mal nicht eingehen. Sollte im Ausgangswasser Kupfer nachweisbar sein, kannst du natürlich nicht mit dem Wasser verschneiden. Das heisst, du musst das Osmosewasser wieder aufhärten. Ich empfehele immer, mineralsalt von Sera.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis


Zurück zu Zierfischkrankheiten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast