12liter nano-riff

Ähnlich wie ein Süßwasseraquarium, aber doch irgendwie ganz anders. Daher alles rund um die Meerwasseraquarien hier.

Beitragvon Koimaxe » 08.07.2007, 14:20

Bin gespannt wann sich die ersten Algen einstellen... :wink:
Viele Grüße

Es wird die Zeit kommen, da das Verbrechen am Tier ebenso geahndet wird wie das Verbrechen am Menschen.
(Leonardo da Vinci)


Wer etwas Tun will sucht Wege es zu tun...Wer etwas nicht will sucht Gründe es nicht zu tun...
Koimaxe
Diskus
 
Beiträge: 1620
Registriert: 14.07.2006, 11:43

Beitragvon keylin » 08.07.2007, 19:30

hi!

naja, das wird sicher noch ein paar tage dauern... :wink:
keylin
 

Beitragvon keylin » 11.07.2007, 15:17

hi!

bisher kaum neues.
es haben sich noch etliche borstenwürmer blicken lassen und gestern hab ich ein spinnen-artiges tierchen entdeckt. :?
die muscheln die am lebendgestein dran waren haben sich teilweise geöffnet und filtrieren fleißig. ich glaub allerdings eher weniger, dass sie auf dauer im becken leben können. da ist ja kaum nahrung vorhanden...
keylin
 

Beitragvon DeniZ » 12.07.2007, 17:49

HI, erstmal hast du bereits Algen im becken ;)
Das grüne auf dem dritten Wurmbild sind Algen...

Zum zweiten gibt es extra Futtter für Filtrierer...
Ich habs mir damals auch gekauft und es ist noch unangebrochen, da ich nie welche hatte. Wenn du Interesse hast, kannstes gerne haben.
Gruß
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon keylin » 19.07.2007, 16:19

hi!

inzwischen hab ich sogar ganz viele algen... :lol:

gestern sind mir zwei borstenwürmer freiwilig abgenippelt. vermutlich nitrit? hab vorsichtshalber ein bissl wasser gewechselt.

die temperaturen sind in den letzten tagen ganz schön gestiegen. zeitweise hat ich 28-29° im becken. jetzt läufts wieder ohne abdeckscheibe und mit auf die wasseroberfläche gerichtetem ventilator bei 25-26°.

inzwischen sind die außentemperaturen auch nicht mehr so hoch, da kann man nachts die wohnung schön runterkühlen.
wobei mich erstaunt hat, wie gut salzwasser wärme aufnehmen und halten kann. denn sooo warm war es nun auch nicht in meiner bude. aber die arcadia klemmlampe bruzzelt auch ziemlich. ist nicht grad wenig hitze die die abstrahlt...

@deniz:
danke für das angebot. hab aber bei meinem händler was bekommen. so einfach mal nebenbei... *lol*
keylin
 

Beitragvon Sven 76 » 21.07.2007, 11:39

Hallo mal wieder!

Um noch mal auf den Vodka zurück zu kommen : Das ganze nennt sich Ethanoldosierung und sollte eigentlich jedem MW-Aquarianer schonmal in irgendeiner Form begegnet sein.
Mein alter Herr ist seit 35 Jahren Meerwasseraquarianer und wird wissen was er da macht.

Hab hier noch nen kleinen Artikel darüber gefunden :

http://www.meeresaquaristik.de/html/vodka1.html

Vorraussetzung dafür ist aber das reichlich Lebendgestein vorhanden ist.
Sonst geht der Schuss nach hinten los,wie hier zu lesen ist :

http://www.wohnzimmerriff.de/site_article_18.html


Ich denke mal das das für euch interessant sein könnte.

Viele Grüsse aus Hamm

Sven
Benutzeravatar
Sven 76
Skalar
 
Beiträge: 465
Registriert: 17.05.2007, 14:59
Wohnort: Hamm

Beitragvon keylin » 23.07.2007, 13:51

Bild

es sieht schrecklich aus...






und es wird immer schlimmer...





ich mag schon nicht mehr hingucken...




Bild
keylin
 

Beitragvon Yviss » 23.07.2007, 16:58

mit deinem becken? :shock:
Benutzeravatar
Yviss
Diskus
 
Beiträge: 6212
Registriert: 26.12.2005, 18:46
Wohnort: Oppossumshausen

Beitragvon DeniZ » 23.07.2007, 17:41

Wieso, was ist den los? Mach mal Fotos und Beschreibungen...
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon keylin » 23.07.2007, 18:15

ALGEN Bild

Bild
keylin
 

Beitragvon catherine » 23.07.2007, 18:23

keylin hat geschrieben:ALGEN Bild

Bild



iiiih , du arme, herzlich beileid!!!
Vorwärts, wir müssen zurück!



http://catherine-sud.myminicity.com/
Benutzeravatar
catherine
Diskus
 
Beiträge: 1730
Registriert: 02.12.2006, 13:46
Wohnort: Bei Wolfstein

Beitragvon keylin » 23.07.2007, 18:29

hi!

ich weiß ja, dass das normal ist und auch wieder verschwindet. aber trotzdem fällt es schwer die phase zu akzeptieren... :?
keylin
 

Beitragvon DeniZ » 24.07.2007, 09:53

Joa es ist wirklich normal...
Ich hatte es glücklicherweise nicht ganz so schlimm. Läuft der Abschäumer auch schon mit?
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon Boesemann140192 » 24.07.2007, 15:31

so schlimm ist es doch gar nicht :)
Gruß,

Nico
Benutzeravatar
Boesemann140192
Platy
 
Beiträge: 130
Registriert: 24.04.2007, 15:57
Wohnort: Mainz

Beitragvon keylin » 26.07.2007, 15:25

hi!

da es ein "low-tech"becken ist, läuft es ohne abschäumer.

hab gestern im chat eines mewa-forums mal rat eingeholt. ich werd einfach abwarten und schauen wie es sich weiterentwickelt.
keylin
 

VorherigeNächste

Zurück zu Meerwasseraquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron