54l Meerwasser, ist meine "Ausrüstung" ok?

Ähnlich wie ein Süßwasseraquarium, aber doch irgendwie ganz anders. Daher alles rund um die Meerwasseraquarien hier.

54l Meerwasser, ist meine "Ausrüstung" ok?

Beitragvon kügelfisch » 09.06.2008, 15:34

Hallo

Es hat mich ja schon länger in den Fingern gejuckt und nachdem ich für 1,50€ ein 54l Becken ergattert habe, gehts diese Woche los.

Meine Plexiglasscheibe zur Sicherheit wegen der Steinaufbauten ist schon befestigt.......Danke DeniZ für Deine Anleitung.
Auf 9kg Lifesand kommen ein paar dünne Riffplatten (Totgestein)und darauf 10kg Lebendgestein, das ich nächste Woche bekomme.
Beleuchtet wird das Becken mit T5 4x24W als Aufsetzlampe. Für die Strömung sorgt eine Koralia Nano und eine Koralia1 Pumpe.
Ins Becken kommen ein RESUN Nano Abschäumer SK-05 und ein Jäger Regelheizer 75W.
Ich bekomme eingefahrenes Meerwasser zum Starten und werde wohl dieses zur Hälfte und die andere Hälfte mit angesetztem destilliertem Meerwasser befüllen.
Nur mit einem Filter, ist der überhaupt nötig?, bin ich mir noch ganz unsicher.

Jetzt bin ich mal gespannt auf Eure Meinung.
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon DeniZ » 11.06.2008, 10:02

Hallo,
und willkommen in der salzigen Welt!
Klasse was du da gekauft hast, man merkt du hast dich vorher ausreichned informiert! So muss es sein!

Die Beleuchtung ist optimal. 3 Röhren würde ich kaltweiß machen, die vierte sollte eine blaue sein. Kannst auch 2 weiße, 2 blaue, ist Geschmackssache.

Die Strömungspumpen sind ebenfalls optimal. Wie hast du sie ausgerichtet?

Bei dem Abschäumer...Na gut OK, der geht, aber ich hätte es anders gemacht. ich hätte mir einen AquaClear Hang-On gekauft und da den Sander Piccolo reingemacht. Sähe besser aus, und wäre platzsparender. Von der Technik her ist deine natürlich auch vollkommen ok.

Das mit dem eingefahrenen Meerwasser ist auch immer so eine Sache. Es ist im Prinizip nichts anderes als Abwasser aus einem anderen Becken, da die ganzen Mineralien usw. meist nicht mehr in ausreichender Zahl vorhanden sind. Ich würde es nicht machen, davon hast du nix.


Normal macht man es so:

1. Becken vorbereiten
2. Becken zu einem drittel mit vorher angerührtem Salzwasser befüllen.
3. Steine rein.
4. Sand rein.
5. Becken komplett mit dem angerührten Salzwasser füllen.
6. Pumpen, Beleuchtung und Heizung an.

Soweit ganz gut was du gemacht hast, aber Finger weg von dem Altwasser aus dem eingefahrenen Becken. Machs lieber langsam, aber dafür richtig.

Gruß
DeniZ
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon kügelfisch » 11.06.2008, 12:44

Hallo DeniZ

Ganz lieben Dank für Deine Meinung.

Da hast Du allerdings Recht, eingefahrenes Salzwasser ist Altwasser. Ich werde es wohl lieber lassen und dafür etwas langsamer machen.

Ja, informiert hab ich mich bis zum Umfallen :wink: . Habe das Netz rauf und runter durchgestöbert. Das Buch von Latka: Das Riffaquarium, Praxis für Neueinsteiger ist zur Zeit mein ständiger Begleiter. Letzte Woche war ich in München in zwei beeindruckenden kleinen Geschäften mit ausschliesslich Salzwasser und was dazugehört. Und das Beste, es gibt hier in Regensburg eine Korallenfarm. :lol:
Es war echt interessant

Die beiden Strömungspumpen sind noch nicht im Aqua, was meinst Du denn, wo sollte ich sie am besten platzieren?

Das mit den zwei blauen Röhren werde ich machen. Siehste, ich hatte mit dem Resun Abschäumer dann doch kein so gutes Gefühl........Sollte ich nun doch noch einen extra Filter mitlaufen lassen? Ein "Münchner" meinte, ich sollte den Filter mit Zeolith laufen lassen. Muss das Zeolith aber unbedingt nach 4 Wochen erneuern. Was denkst Du darüber?

Mit Wassertests hab ich mich auch schon mal bewaffnet: Von Salifert PO4, NO3 und NO2.

Der Verkäufer meinte, das seien die Werte, die erstrangig gemessen werden müssen.

Morgen kommt das Packet mit dem Lifesand, Abschäumer und dem Salz, dann werde ich anfangen.

Das LS bekomme ich nächste Woche, kann ich das dann nachträglich einbauen auch wenn der Sand bereits im Becken ist?

Nochmal vielen Dank!
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon DeniZ » 11.06.2008, 19:02

kügelfisch hat geschrieben:Die beiden Strömungspumpen sind noch nicht im Aqua, was meinst Du denn, wo sollte ich sie am besten platzieren?


Ehm ja, es kommt drauf an wie du deinen Riffaufbau gestalten möchtest.
Es sollte jedenfalls so ausgerichtet sein, das du im Becken eine gleichmäßig starke Strömung hast.

kügelfisch hat geschrieben:Sollte ich nun doch noch einen extra Filter mitlaufen lassen? Ein "Münchner" meinte, ich sollte den Filter mit Zeolith laufen lassen. Muss das Zeolith aber unbedingt nach 4 Wochen erneuern. Was denkst Du darüber?


Na dis is ma a Schmarn wos der Münchner g'sagt hat :)
in ein Meerwasserbecken dieser Größe gehört kein Filter ;)
Das Lebendgestein filtert schon genug

kügelfisch hat geschrieben:Das LS bekomme ich nächste Woche, kann ich das dann nachträglich einbauen auch wenn der Sand bereits im Becken ist?


Klar kann man das machen, musst nur aufpassen das das nicht zusammenfällt, da die Tiere das ganz gerne mal untergraben, so wie mein Krebs ;)

Gruß
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon kügelfisch » 13.06.2008, 11:57

Hallo DenisZ

Ich warte immer noch auf mein Packet und langsam werde ich stinkesauer! Ich habe am 31.5. bestellt und am 2.6. online überwiesen. Auf mails wird leider nicht geantwortet, aber offensichtlich bin ich kein Einzelfall, denn in einem anderen Forum haben sich auch Mitglieder massiv beschwert. Auf jeden Fall war das meine letzte Bestellung bei dem shop mit den zwei Grossbuchstaben.

Also das mit dem Zeolith lass ich dann mal lieber!

Ich schreibe auf jeden Fall wenn die "Ausrüstung" angekommen ist!
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon kügelfisch » 17.06.2008, 11:33

Endlich, endlich, gestern kam das Packet mit den ganzen Utensilien.

Jetzt habe ich die dünnen Riffplatten und den livesand drin. Der Sand ist der Hammer! Alleine vom Aussehen, fehlt nur noch die Palme. :wink: Das Becken ist jetzt bis 10cm unter den Rand gefüllt. Ich schätze mal, wenn am Freitag das Lebendgestein kommt muss noch etwas Wasser raus.

Das Riffgestein ist ja tot, aber es bilden sich an vielen Stellen so dunkelrot violette Pünktchen. Ich habe mal drübergewischt und es lässt sich nichts abreiben. Dann sind es doch sicher keine Cyanos, oder?

An drei Stellen sehe ich so klitzekleine Dinger in derselben Farbe, die aussehen wie Verästelungen. Was kann das sein?

Mit dem Abschäumer muss ich noch experimentieren, da ist überhaupt kein Sog drauf. Ich glaube das war nicht gerade die glücklichste Wahl :roll: .
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon DeniZ » 17.06.2008, 12:09

Ehhm...

Hast du Lebendgestein oder totes Riffgestein?

Wieviel jeweils?

Die kleinen roten Punkte sind keine Cyanos ;) Das sind Rest von den Kalkrotalgen, also völlig harmlos, eher sogar gut :)
Die kleinen Äste können so vieles sein...

Gruß
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon kügelfisch » 17.06.2008, 15:08

Hallo DeniZ

Aus lauter Frust wegen der langsamen Lieferung habe ich mir hier im Zoogeschäft zwei tote Riffsteine geholt, so ca 1,5kg. Aus dem einen kommen diese roten Stellen und Verästelungen.

Das Lebendgestein, 10kg, bekomme ich erst am Freitag.

Gestern habe ich online bei M. noch Caulerpa bestellt, heute bekam ich Bescheid, bereits versendet. Jetzt bin ich mal auf die Qualität und Menge gespannt.
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon DeniZ » 17.06.2008, 16:40

Ok, soeweit so gut. 10 kg ist ne Menge, ich hatte 6 kg drin und es hat gereicht. Aber jeder so wie er mag.

Mit "M." habe ich selber schlechte Erfahrung gemacht. Habe da mal Lebendgestein bestellt, welches dann in einem total durchnässten Schuhkarton hier ankam. Fazit: Ich konnts wegwerfen. War zum Glück nur ein Kg. Naja, andere sind eig recht zufrieden mit dem. Ich habe auch schonmal eine Tunze Mini bei dem bestellt, die kam nach 2 Tagen sofort an. Also mal so, mal so :)

Welche Caulerpa hast bestellt? Ich hatte die beim Lebendgestein dabei, und ich sag dir, die vermehren sich wie Sau ;)
Sollte also nur eine kleine Portion kommen, nicht ärgern, das wird so oder so um einiges mehr ...

Gruß
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon kügelfisch » 18.06.2008, 06:49

Hallo DeniZ

Ich hab die Caulerpa taxifolia bestellt. Die möchte ich aber nur zur Einfahrzeit drin haben.
Seit gestern sind auch meine zwei Blaulichtröhren eingebaut, ich bin echt begeistert vom Licht!

Hast Du schon mal was über die Qualität von dem Tunze NANO DOC Skimmer bis 200 Liter gehört? Ich bin am überlegen, ob ich meinen seltsamen Abschäumer austausche. Oder meinst Du der hätte zuviel Power?

Na das mit dem Lebendgestein von M war ja nicht der Knaller! Ich bin schon mal gespannt wie die Caulerpa ankommt und welche Menge es ist.
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon DeniZ » 18.06.2008, 09:20

kügelfisch hat geschrieben:Hast Du schon mal was über die Qualität von dem Tunze NANO DOC Skimmer bis 200 Liter gehört? Ich bin am überlegen, ob ich meinen seltsamen Abschäumer austausche. Oder meinst Du der hätte zuviel Power?


Hi,
na der ist nicht schlecht, aber schlichtweg viel zu überdimensioniert.
Ich kann dir den Sander Piccolo empfehlen. Der ist klein und völlig ausreichend.

Mit den Caulerpas: Pass bloß auf ;) Die verankern sich überall. Es wird schwer die wieder restlos zu entfernen.

Gruß
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon kügelfisch » 18.06.2008, 11:49

Hallo

Ist es denn normal, dass vom Abschäumer kein Ton zu hören ist? Ich seh zwar, dass da ganz leicht was blubbert, aber alles lautlos?? Es gibt doch ganz viele, die sich über den Lärm beschweren.

Auf jeden Fall werde ich mir den Sander mal ansehen. Beim Tunze hab ich mir gedacht, falls mein Versuch mit dem kleinen Aqua gelingt, ich auf ein grösseres Becken umsteige, dann könnte ich den auch verwenden.

Auweia, sind die Caulerpas echt so schlimm? Werden die eigentlich im Sand oder nur zwischen den Steinen befestigt?

Kaum ist eine Frage geklärt, tun sich 10 weitere auf........... :wink:
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon DeniZ » 18.06.2008, 11:58

Also mein Abschäumer macht auch kein Geräusch, da er ja auch Luftbetrieben ist. Ab und an ist mal ein "plöp" zu hören wenn eine große Luftblase zerplatzt.

Bild

Das auf dem Foto ist mein Abschäumer vom 12er. Nicht lecker, aber so soll es aussehen ;)
Wenn die Flüssigkeit zu klar ist, dann läuft er zu nass, wenn nur Bläschen drin sind, dann läuft er zu trocken.



Ja ich habe alle 2 Wochen bestimmt eine Hand voll Caulerpas rausgefischt.
Ich würde sie nicht unbedingt an die Steine machen, sieht zwar gut aus, aber du bekommst sie schwerer ab. Guck doch mal meine Fotos von meinem ehemaligen 54er Becken. Da siehst du auch die taxofolia. Da mir es sehr gefiel, habe ich sie auch immer nur gestuzt, als ganz entfernt.
Musst halt selber wissen. Nur vom Kenia-Bäumchen habe ich sie immer ferngehalten, da es sie Algen nicht so mochte ;)

Gruß
Benutzeravatar
DeniZ
Diskus
 
Beiträge: 1415
Registriert: 08.01.2006, 20:07
Wohnort: Ruhrgebiet

Beitragvon kügelfisch » 20.06.2008, 11:07

Hallo DeniZ

In den letzten zwei Tagen hat sich viel verändert.........

Das Lebendgestein, tolle Steine, ist verbaut und die Caulerpa unauffällig in der linken Ecke im Sand. War ne schöne Portion für 5€!

Seit gestern abend hängen zwei kleine Seesterne an meiner Scheibe und einen Borsti habe ich gestern Nacht mit der Taschenlampe beobachtet.

Mein Abschäumer funktioniert jetzt auch. Ich bin überrascht wie gross das kleine 54l Becken wirkt.

Hier sind die ersten Bilder..........

Bild

Mit dem kleinen Seestern
Bild

Bild

Bild

Rechts hängt eine kleine Muschel
Bild

Nochmal mit Stern
Bild

Bild

Bild

Auf den Steinen mit grossen Kalkrotalgen bilden sich kleine runde grüne Polster, orangene und gelbe Flächen. Weisst Du denn was das sein könnte?

Vielleicht hast Du ja Vorschläge wie ich den Aufbau noch verbessern könnte?
Meinst Du es ist nächste Woche zu früh für die ersten Einsiedler?
LG
Sybille Bild
kügelfisch
Antennenwels
 
Beiträge: 181
Registriert: 21.11.2007, 16:36
Wohnort: Regensburg

Beitragvon TrauermantelSalmler » 20.06.2008, 14:12

Ich find das Becken sieht echt genial aus :D
Benutzeravatar
TrauermantelSalmler
Wabenschilderwels
 
Beiträge: 546
Registriert: 26.10.2007, 09:54
Wohnort: Kehl

Nächste

Zurück zu Meerwasseraquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron