Phosphat Problem

Ähnlich wie ein Süßwasseraquarium, aber doch irgendwie ganz anders. Daher alles rund um die Meerwasseraquarien hier.

Phosphat Problem

Beitragvon Casandra » 07.05.2009, 16:59

Hallo

Hoffe DeniZ oder ein anderer kann mir helfen ;)

Habe seit einiger Zeit einen erhöhten Phosphat-Wert, immer zwischen 0,5 und 1mg/L.
Jetzt merke ich es auch langsam an meinen Korallen. Die Pilzlederkoralle öffnet sich zwar, aber sie ist normalerweise größer. Und eine Xenia lässt schon länger den Kopf hängen.

Woran liegt das? Wieso ist mein Wert plötzlich so hoch? Also was die Gründe dafür sind und was ich am besten dagegen mache. Habe schon von einigen Seiten gehört das Chemie in einem 60L Becken mehr Schaden anrichtet als das es was bringt. Bin etwas ratlos.
Will nicht das meine Korallen alle hopps gehen.

Liebe Grüße
Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau

Re: Phosphat Problem

Beitragvon Symphysodon » 07.05.2009, 17:19

Das ist nun wirklich viel. Hast du dich mal mit Phosphatfiltern beschäftigt?
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Phosphat Problem

Beitragvon Casandra » 07.05.2009, 19:25

Ja, hab auch schon was bestellt, könnte bis Samstag da sein.

Nur interessiert es mich wie man Phosphat vermeidet, da ich das dann nicht nochmal haben will falls das Mittelchen wirkt.

Habe mir zwar auf der Seite von AquaCare das durchgelesen, aber wirklich schlau draus bin ich nicht geworden...

LG Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau

Re: Phosphat Problem

Beitragvon catherine » 07.05.2009, 22:57

Hallo Guck mal auf der Seite von JBL bei "online Labor" vielleicht kann das Dir etwas weiterhelfen. Ich hatte mal einen Analysebogen von JBL, da stand, was man gegen welches Problem tun kann, nur leider, hab ich den nimmer.
Vorwärts, wir müssen zurück!



http://catherine-sud.myminicity.com/
Benutzeravatar
catherine
Diskus
 
Beiträge: 1730
Registriert: 02.12.2006, 13:46
Wohnort: Bei Wolfstein

Re: Phosphat Problem

Beitragvon catherine » 07.05.2009, 22:59

Seite JBL: Problemlösungen -> Phosphatwerte Meerwasseraquarium
Vorwärts, wir müssen zurück!



http://catherine-sud.myminicity.com/
Benutzeravatar
catherine
Diskus
 
Beiträge: 1730
Registriert: 02.12.2006, 13:46
Wohnort: Bei Wolfstein

Re: Phosphat Problem

Beitragvon Casandra » 08.05.2009, 06:59

Danke, werde mir das dann mal anschauen wenn ich hier dazu komme ;)

Langsam mache ich mir nämlich echt sorgen.

LG Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau

Re: Phosphat Problem

Beitragvon Casandra » 09.05.2009, 19:07

Hallo

Heute habe ich Antiphos von AquaMedic ins Filtersystem eingebracht. Hoffe das hilft. PO4 Wert liegt im Moment bei 0,25mg/l.
Will nicht das meine Korallen Hopps gehen.

Hoffe die Korallen erholen sich dann auch wieder...

Liebe Grüße
Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau

Re: Phosphat Problem

Beitragvon Casandra » 11.05.2009, 10:54

Hallo

Also hier mal noch ein Bericht vom Wochenende.
Habe Samstag früh 10L gewechselt. Danach Abschäumertopf gereinigt und dann das Antiphos Filtergranulat in das System eingebracht. Hab es 5h laufen lassen, dann nochmal 10L gewechselt. Kann ja nicht so viel Wasser mit einmal wechseln da sonst meine Lederkoralle im Trockenen steht lol.
Gestern früh habe ich dann nochmal ca. 8L gewechselt und dabei die Algen von der hinteren Scheibe abgesaugt. Danach habe ich Po4 gemessen und da lag der Wert bei 0,25mg/l.

Der etwas fiese Geruch der mir seit Freitag in die Nase stieg, sobald ich am Becken vorbeiging, ist mittlerweile auch wieder weg. Weiß nicht ob das mit dem Po4 Wert zusammen hängt.

Die Lederkoralle breitet sich langsam wieder aus. Aber nur ein wenig. Vom Gefühl her würde ich sagen das es bergauf geht. Aber bin mir da nicht so sicher.
Werde wenn ich Zuhause bin nochmal einen genauen Blick reinwerfen und ggf. den Po4 Wert messen.

Habe echt Angst das mir vor dem Umzug noch Korallen Hopps gehen.

Liebe Grüße
Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau

Re: Phosphat Problem

Beitragvon Sven 76 » 13.06.2009, 09:43

Hallo Casandra,

vielleicht hilft dir dieser Artikel zur Ethanoldosierung etwas weiter.
Da sind einige Zusammenhänge gut verständlich beschrieben.

http://archiv.korallenriff.de/alkoholmethode2.html

Viele Grüsse

Sven
Bild

seashepherd.org
blog.migaloo.de/
sharkproject.org
sharkwater.de/?x=trailer
narrenschiffsbruecke.blogspot.com
earthfirst.org
Benutzeravatar
Sven 76
Skalar
 
Beiträge: 465
Registriert: 17.05.2007, 14:59
Wohnort: Hamm

Re: Phosphat Problem

Beitragvon Casandra » 21.06.2009, 15:58

Hallo

Hab erst jetzt den letzten beitrag hier gelesen.
Hat sich alles erledigt. Thread kann geschlossen werden :)

Liebe Grüße
Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau


Zurück zu Meerwasseraquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast