Langsam macht es keinen Spaß mehr...

Ähnlich wie ein Süßwasseraquarium, aber doch irgendwie ganz anders. Daher alles rund um die Meerwasseraquarien hier.

Langsam macht es keinen Spaß mehr...

Beitragvon Casandra » 06.08.2009, 08:33

Hallo

Also in letzter Zeit habe ich wirklich keine Freude mehr an meinem Meerwasser-Becken. Mit einem Schlag kommen Probleme ohne Ende.

1. Ich seh kein Aquarium mehr vor lauter Seerosen, zum ko***en diese Dinger...
2. Entstehen an 2 Stellen immer richtige Algen-Büschel. Grün.
3. Steigt andauernd mein Salzgehalt in die Höhe. Und zwar so hoch das es schon nicht mehr schön ist. Wenn ich Wasser wechsle dann Leitungswasser, kein Salz, dann befindet sich der Gehalt auch wieder im grünen Bereich. Aber wieso steigt der so an?

Meine Lederkoralle "rollt" sich auch immer etwas zusammen. Die Anemonen ebenfalls. Den Clownies geht es gut. Sind aktiv wie vorher und fressen recht gut.

Was kann ich machen?
Jetzt bitte nicht anfangen mit Wasserwerte messen :D Stehe total unter Stress und kann mich jetzt keine halbe Stunde hier hinsetzen. Vielleicht hat einer eine Idee woran es liegen könnte. Falls unbedingt notwendig bzw. eine Verdacht besteht messe ich auch. Po4 Gehalt ist jedoch ok. Also das Phosphat hab ich draußen.

Doof das ich mir keine Beleuchtung fürs 160L Becken leisten kann. Komme da einfach nicht weiter. Technik vom 160L Becken hab ich bereits ausgestellt und Becken ist auch halb leer. Projekt quasi auf Eis gelegt.

Ich hoffe jemand hat eine Idee wie ich die 3 Problemchen in den Griff bekomme ;)
Zu allem Überfluss funktioniert meine Powerhead Pumpe nicht mehr. Beim letzten mal hab ich sie noch zum laufen bekommen, jetzt streikt sie komplett. Vielleicht hilft eine komplette reinigung... Wenn ich nur die Zeit dafür hätte lol

Liebe Grüße
Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau

Re: Langsam macht es keinen Spaß mehr...

Beitragvon Symphysodon » 06.08.2009, 09:41

Hi,
was steigt denn speziell? Das Salz oder der Leitwert?
Wenn deine Becken offen sind und du verdunstetes Wasser aus der Leitung nachfüllst, steigt der Leitwert natürlich an. Ansonsten ist dein Meßgerät beschädigt.
Das nächste Problem wird eventuell zu hohe Temperatur sein.
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Langsam macht es keinen Spaß mehr...

Beitragvon Casandra » 06.08.2009, 17:04

Hallo

Also Temperatur stimmt. Immer so um die 24,9° bis 25,5°. Je nachdem.
Aber der Aräometer ist kaputt. Hab etwas Wasser mit in den Shop genommen, die haben gemessen. Es zeigt 34g/l an, also zu wenig. Hoffe mal bei einem Gramm weniger passiert nicht viel. Ich Blondine vergess natürlich direkt einen neuen mitzunehmen haha :D Aber krieg das auch erst mal mit Gefühl hin.

Thema Algen. Der Typ hat gemessen. Kein Silikat, 0,03mg PO4 und 5mg Nitrat. Also alles normal. Woran liegt es? *kopfklatsch* An der Beleuchtung natürlich. Man sollte sie ja nach einem Jahr auswechseln. Und das Jahr ist rum. Hab da letztens selbst schon dran gedacht, aber nicht in Bezug auf die Algen, sondern weil die Beleuchtung nach dem ausgehen immer noch so komisch geflackert hat lol. Naja, neue Leuchtmittel gekauft. Jetzt wirkt alles viel heller...

Wegen den Glasrosen: WUNDERWAFFE (hoff ich zumindest). Hab einen Seegrasfeilenfisch (Acreichtys tomentosus) gekauft. Ich weiß, es gibt auch viele negative Beurteilungen über diesen Fisch. Aber hoffe mal das alles gut geht und zumindest die Glasrosen verschwinden. Ansonsten muss er danach wieder weg. Ich hoffe das ich nach den Glasrosen den Fisch gut füttern kann, so das er nicht an Anemonen oder Ähnliches geht.
Zumindest waren in dem Verkaufsbecken keine Glasrosen zu sehen :D
Hoffe mal das jetzt alles etwas besser wird.

Liebe Grüße
Steffi
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau

Re: Langsam macht es keinen Spaß mehr...

Beitragvon Symphysodon » 06.08.2009, 18:18

Ich Blondine vergess natürlich direkt einen neuen mitzunehmen haha :D Aber krieg das auch erst mal mit Gefühl hin.


Dann lass dir doch nen Neuen schicken. Vorher bezahlen und du bekommst ihn. Du warst in Naunhof?
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Langsam macht es keinen Spaß mehr...

Beitragvon Casandra » 06.08.2009, 18:20

Ne ich zahle def. nicht vorher ;) Sowas mache ich allgemein nicht, werde das auch nicht ändern ^^
Ich werde evtl. Diese Woche nochmal hinfahren.

Ja war in Naunhof, wieso?
Casandra
Wabenschilderwels
 
Beiträge: 690
Registriert: 24.02.2008, 22:39
Wohnort: Torgau


Zurück zu Meerwasseraquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast