Fehlermeldung?

Hier könnt ihr Fragen, Vorschläge, Lob und Kritik zu dem Forum los werden.

Fehlermeldung?

Beitragvon Nice76 » 01.01.2009, 19:45

Hallo!

Erhalte ständig folgende Fehlermeldung:

Allgemeiner Fehler
SQL ERROR [ mysql4 ]

Got error 124 from storage engine [1030]

Beim Laden der Seite ist ein SQL-Fehler aufgetreten. Bitte kontaktiere die Board-Administration, falls dieses Problem fortlaufend auftritt.


Was muss ich tuen?


Grüsse an Alle!

Daniel
300 l
JBL e1500
Co2

2 Diskus Snake Skin Blue
2 Discus Red Screbble
2 Discus Marlboro red
12 Neon´s
3 Antennenwelse
8 Goldstreifenpanzerwelse
Benutzeravatar
Nice76
Guppy
 
Beiträge: 26
Registriert: 09.01.2007, 15:34
Wohnort: Krakow am See MV

Re: Fehlermeldung?

Beitragvon Aqua-Aquaristik » 01.01.2009, 23:39

Hallo,

hmm da scheint es einen Fehler mit der der Sql Datenbank zu geben. Bekommst du die Fehlermeldung öfterst also an verschiedenen Tagen oder war das jetzt eher mal was einmaliges.

Gruß

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Fehlermeldung?

Beitragvon Nice76 » 02.01.2009, 12:16

Hallo!

Leider ständig bei Zucht und Aufzucht. Komme aber in diese Rubrik zur Zeit fehlerfrei rein.

Gruss

Daniel
300 l
JBL e1500
Co2

2 Diskus Snake Skin Blue
2 Discus Red Screbble
2 Discus Marlboro red
12 Neon´s
3 Antennenwelse
8 Goldstreifenpanzerwelse
Benutzeravatar
Nice76
Guppy
 
Beiträge: 26
Registriert: 09.01.2007, 15:34
Wohnort: Krakow am See MV

Re: Fehlermeldung?

Beitragvon Aqua-Aquaristik » 02.01.2009, 23:33

Hallo,

hmm merkwürdig. Bekomme zur Zeit hier keine Fehlermeldung. Kannst du es die nächsten Tage bitte noch mal beobachten und berichten, wenn es wieder soweit ist.

Gruß´

Matthias
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Fehlermeldung?

Beitragvon Nice76 » 02.01.2009, 23:46

Ja mache ich Matthias!

Ist mal Wieder soweit! :angry:

Sorry


Daniel
300 l
JBL e1500
Co2

2 Diskus Snake Skin Blue
2 Discus Red Screbble
2 Discus Marlboro red
12 Neon´s
3 Antennenwelse
8 Goldstreifenpanzerwelse
Benutzeravatar
Nice76
Guppy
 
Beiträge: 26
Registriert: 09.01.2007, 15:34
Wohnort: Krakow am See MV

Re: Fehlermeldung?

Beitragvon Aqua-Aquaristik » 02.01.2009, 23:50

beim öffnen der Rubrik Zucht und Aufzucht, oder beim öffnen eines Beitrages dort?
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Fehlermeldung?

Beitragvon Nice76 » 04.01.2009, 19:30

Beim öffnen eines Beitrages!

Daniel
300 l
JBL e1500
Co2

2 Diskus Snake Skin Blue
2 Discus Red Screbble
2 Discus Marlboro red
12 Neon´s
3 Antennenwelse
8 Goldstreifenpanzerwelse
Benutzeravatar
Nice76
Guppy
 
Beiträge: 26
Registriert: 09.01.2007, 15:34
Wohnort: Krakow am See MV

Re: Fehlermeldung?

Beitragvon Aqua-Aquaristik » 06.01.2009, 21:57

eines bestimmten Beitrages oder egal welchem.
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg

Re: Fehlermeldung?

Beitragvon Nice76 » 07.01.2009, 20:56

Jetzt bei alle Beträge als gelesen markieren oder so(bei Zucht und Aufzucht).

LG

Daniel
300 l
JBL e1500
Co2

2 Diskus Snake Skin Blue
2 Discus Red Screbble
2 Discus Marlboro red
12 Neon´s
3 Antennenwelse
8 Goldstreifenpanzerwelse
Benutzeravatar
Nice76
Guppy
 
Beiträge: 26
Registriert: 09.01.2007, 15:34
Wohnort: Krakow am See MV

Re: Fehlermeldung?

Beitragvon Aqua-Aquaristik » 08.01.2009, 21:17

lösch doch mal deine Cookies und die Temporären INternetdateien. Welchen Browser nutzt du?
Benutzeravatar
Aqua-Aquaristik
Administrator
 
Beiträge: 15013
Registriert: 12.02.2004, 19:24
Wohnort: Kronberg


Zurück zu Fragen, Vorschläge

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast