Nano-Aquarium eingerichtet - jetzt Algenwuchs

Alles was sich um das Thema Aquaristik dreht und in kein anderes Forum passt ist hier richtig.

Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon Terifan » 21.12.2011, 11:04

Hallo Leute,

ich bin leider noch absoluter Anfänger in der Aquaristik. Ich habe es geschafft mir mit der Anleitung http://www.nano-aquarium.info/einrichten mein erstes 30 Liter-Becken einzurichten. Dabei lief soweit auch alles glatt. Jetzt läuft das Becken 10 Tage und es hat sich ein weißer Belag gebildet. Ich nehme an das sind Algen. Was mache ich da? Tiere sollten ja zu dem Zeitpunkt noch nicht rein, die die Algen auffuttern könnten. Wie handhabt ihr das?

PS: Auf Chemikalien gegen Algenwuchs würde ich gerne verzichten.

Noch eine Frage hinterher: Muss eine CO²-Anlage unbedingt sein? Besser wachsen würden sie sicherlich mit einer CO²-Anlage aber werden meine Pflanzen ohne eingehen?
Terifan
Jungfisch
 
Beiträge: 1
Registriert: 21.12.2011, 10:59
Wohnort: Hannover

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon Myr » 21.12.2011, 11:44

Ja, es sind Algen. Die beste Möglichkeit ist einfach "abzukratzen" aber check mal folgende Sachen.

1. Sonnenlicht
2. Phosphat bzw. Nitrat ob das Wasser was du reingetan hast schon vorbelastet war.

Ohne Co2 wachsen auch einige Pflanzen, aber halt nicht alle und nicht so gut ;), was auch zum Teil daran liegt, dass durch Co2 dein PH Wert gesenkt wird, was zum Beispiel Alternanthera zu gute kommt. Was ich auch zum Beispiel festgestellt habe, dass sich Pogostemon helferi einfach ohne CO2 nicht kultivieren lässt.

LG
Myr
Guppy
 
Beiträge: 33
Registriert: 19.10.2011, 22:04
Wohnort: Hannover

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon elber286 » 21.12.2011, 11:57

Hallo und herzlich willkommen bei uns,

kannst du den weißlichen Belag mal bitte näher beschreiben und/oder ein Foto davon einstellen.

@Myr: Welche weißen Algen meinst du denn genau?

Schönen Gruß
Micha
elber286
 

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon Symphysodon » 21.12.2011, 11:59

Hi,
wo hat sich denn der Belag gebildet?
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon dieter » 21.12.2011, 12:42

Hallo

Deine Pflanzen werden ohne CO2-Düngung nicht eingehen. Ich dünge meine Becken nicht mit CO2 und Pflanzen wachsen dennoch.
Wenn Du pH-Wert und KH-Wert ermittelst, kannst Du an Hand der Tabelle den CO2 Wert ermitteln.
Hier mal ein Link zu einer CO2 Tabelle: http://www.mein-aquarium.com/tipps/co2/co2tabelle.php


VG Dieter
Je größer der Dachschaden um so besser der Blick zum Himmel
dieter
Skalar
 
Beiträge: 465
Registriert: 13.02.2009, 10:59
Wohnort: 09661 LK Mittelsachsen

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon Myr » 21.12.2011, 15:47

Hi ich kenn den Namen leider nicht genau ;) aber vielleicht war ich zu vor eilig. Es könnten nämlich auch Bakterien sein...hast du in deinem Becke eine neue Wurzel rein getan? Ich denke ein Foto wäre eine gute Idee... inkl. Wasserwerte (aber keine Stäbchen!)
Myr
Guppy
 
Beiträge: 33
Registriert: 19.10.2011, 22:04
Wohnort: Hannover

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon Symphysodon » 21.12.2011, 17:30

Myr hat geschrieben:Hi ich kenn den Namen leider nicht genau ;) aber vielleicht war ich zu vor eilig. Es könnten nämlich auch Bakterien sein...hast du in deinem Becke eine neue Wurzel rein getan? Ich denke ein Foto wäre eine gute Idee... inkl. Wasserwerte (aber keine Stäbchen!)


Das ist schon eher möglich. Auch Algen bedienen sich der Fotosynthese und das heißt, dass Chlorophyll die Voraussetzung ist. Pilze z.B. besitzen kein Chlorophyll.
Trotzdem steht immer nnoch die Frage, worauf diese weiße Schicht sich befindet?
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon elber286 » 21.12.2011, 19:47

Ok Myr, darauf wollte ich hinaus. Bakterien hatte ich auch vermutet. Aber eine genauere Beschreibung wäre halt schön ;)
elber286
 

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon Myr » 21.12.2011, 23:01

Symphysodon hat geschrieben:
Myr hat geschrieben:Hi ich kenn den Namen leider nicht genau ;) aber vielleicht war ich zu vor eilig. Es könnten nämlich auch Bakterien sein...hast du in deinem Becke eine neue Wurzel rein getan? Ich denke ein Foto wäre eine gute Idee... inkl. Wasserwerte (aber keine Stäbchen!)


Das ist schon eher möglich. Auch Algen bedienen sich der Fotosynthese und das heißt, dass Chlorophyll die Voraussetzung ist. Pilze z.B. besitzen kein Chlorophyll.
Trotzdem steht immer nnoch die Frage, worauf diese weiße Schicht sich befindet?


Allerdings ist ein Pilz Unterwasser sowieso eher unwahrscheinlich... genauso wie die Krankheit "Pilz". "Pilz" ist es im absolut seltensten Fall ;)
Myr
Guppy
 
Beiträge: 33
Registriert: 19.10.2011, 22:04
Wohnort: Hannover

Re: Nano-Aquarium eingerichtet - jetzt Algenwuchs

Beitragvon dieter » 22.12.2011, 13:26

Hallo

Myr hat geschrieben:Allerdings ist ein Pilz Unterwasser sowieso eher unwahrscheinlich... genauso wie die Krankheit "Pilz". "Pilz" ist es im absolut seltensten Fall ;)


Wieso?

Aquatische Pilze sind meist eher primitivere Arten, die man den Mikroorganismen zurechnen würde. Sie leben einzellig oder bilden winzige Hyphen (Pilzfäden), mehr als einen Schimmelrasen oder ein fädiges Pilzgeflecht bekommst du normalerweise nicht zu sehen.

VG Dieter
Je größer der Dachschaden um so besser der Blick zum Himmel
dieter
Skalar
 
Beiträge: 465
Registriert: 13.02.2009, 10:59
Wohnort: 09661 LK Mittelsachsen


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast