Hilfe Hilfe

Alles was sich um das Thema Aquaristik dreht und in kein anderes Forum passt ist hier richtig.

Hilfe Hilfe

Beitragvon FreeWilly » 16.04.2012, 17:03

Hallo liebe Forum Gemeinde,
ich brauche um bedingt eure Hilfe.

Ich habe vor 2 Wochen ein neues Aquarium 200l eingerichtet.
Jetzt nach dem das Aquarium seit 2 Wochen in der einlauf phase ist entdecke ich Algen und Schnecken.
Ich hatte letzten Samstag einen Wassertest gemacht und der Aquariumhändler meinte das alles ok ist. Außer der Nitrat wert ist ein bisschen erhöt er meinte aber das sei nicht so tragisch, ich sollte nur noch eine Woche mit den Fischen warten.
Und heute entdecke ich jetzt 3 Schnecken und Algen.
Zu den Algen: Es sind grüne Fäden und weiße Fäden.
Jetzt zu meiner Fragen was kann ich gegen die Algen machen und was gegen die Schnecken?
Ich habe extra wärend der einlauf phase das CO2 Ausgemacht und nicht gedüngt da man mir sachte das das Dünger auch den wachstum der Algen fördere.
Ich wünsche mir das ihr mir helfen könnt.

Mit freundlichen Grüßen
FreeWilly
FreeWilly
Jungfisch
 
Beiträge: 18
Registriert: 28.07.2011, 09:44
Wohnort: Hameln

Re: Hilfe Hilfe

Beitragvon NeuDelWin » 16.04.2012, 17:21

Hi, Schnecken hast du dir sicherlich mit Pflanzen eingeschleppt, allerdings würde ich mal nachdenken, was Schnecken denn so alles fressen ... ^^ ...
Algenwachstum wird unter anderem gefördert durch: direkten Sonneneinfall, niedrige Temperaturen im Becken, zu viel Futter ... etc. ... ich selber schwöre auf schnellwüchsige Pflanzen im Becken, die eine Konkurenz zu den Algen darstellen, sich aber leichter ausdünnen lassen und auch irgendwie besser aussehen ^^
Ich habe mir immer meine Infos von folgender Seite geholt:
http://www.aquaristik.de/algen/alge_01.htm
vieleicht hilft dir die ja auch weiter. Und wie gesagt: Schnecken sind in Maßen doch eigentlich eher nützlich finde ich. Ich habe am Anfang versucht, sie mit allen Mitteln los zu bekommen und habe dabei festgestellt, das alles einen Pferdefuß hat (Kugelfisch ... frisst Flossen an wenn Schnecken alle, Schmerlen graben um und reißen Pflanzen aus, Raubschnecken vermehren sich auch, außerdem erst nach Wochen die ersten sichbaren Erfolge...)
Benutzeravatar
NeuDelWin
Skalar
 
Beiträge: 305
Registriert: 13.01.2011, 20:37
Wohnort: Friedrichdorf

Re: Hilfe Hilfe

Beitragvon FreeWilly » 16.04.2012, 17:47

Hey,
Du hast recht die Schnecken können echt hilfreich sein. solange es nur so wenige sind werde ich sie drinn lassen.
Was meinste kann ich ruhig mal die CO2 Anlage in Betrieb nehmen. Zu den Algen naja meine Wassertemperatur liegt bei 24°.
Das Sonnenlicht könnte schuld sein habe es gerade beobachtet da die sonne gegen 18.30 voll auf die Stelle wo die Algen sind scheint.
Erst mal danke für den Rat freue mich nätürlich über jeden weiteren Rat.


MfG FreeWilly
FreeWilly
Jungfisch
 
Beiträge: 18
Registriert: 28.07.2011, 09:44
Wohnort: Hameln

Re: Hilfe Hilfe

Beitragvon NeuDelWin » 17.04.2012, 16:02

Also wenn es dein gewünschter Besatz verträgt, würde ich die Temperatur mal noch 1 Grad anheben. Aber vermutlich wird das nicht bringen, wenn die Sonne direkt drauf scheint. Zu deiner CO2 Anlage kann ich dir nichts sagen, da ich selber mit sowas nicht arbeite. Auf der Seite die ich dir gepostet habe stand aber etwas dazu. Vieleicht hilft das weiter.

Ich wünsche dann mal noch viel Erfolg mit dem Becken, Gruß Tobi
Benutzeravatar
NeuDelWin
Skalar
 
Beiträge: 305
Registriert: 13.01.2011, 20:37
Wohnort: Friedrichdorf

Re: Hilfe Hilfe

Beitragvon Symphysodon » 18.04.2012, 20:01

FreeWilly hat geschrieben:Ich habe vor 2 Wochen ein neues Aquarium 200l eingerichtet.
Jetzt nach dem das Aquarium seit 2 Wochen in der einlauf phase ist entdecke ich Algen und Schnecken.
Ich hatte letzten Samstag einen Wassertest gemacht und der Aquariumhändler meinte das alles ok ist. Außer der Nitrat wert ist ein bisschen erhöt er meinte aber das sei nicht so tragisch, ich sollte nur noch eine Woche mit den Fischen warten.

Mit freundlichen Grüßen
FreeWilly


Hi,

seit 14 Tagen läuft das Becken ein? Ist denn die übrige Technik (z.B. Filter) auch neu? Wenn ja, kannst du deinem Zoofuzzie sagen, dass er sich sein Lehrgeld zurück holen kann. Nach 14 Tagen ist es unmöglich einen hohen Nitratwert zu haben. Der Der Mensch weiß nichts! Mit allen Augen zugekniffen käme gerade mal ein hoher Nitritwert zustande.
Ich hatte deinen Eingangsbericht zu schnell überflogen und hatte den Stuss nicht gleich mit bekommen und hätte dir bald geraten die Fische gleich einzusetzen.
Ich rate dir, kaufe dir schnellstens Tropfentests und miss die Werte selbst. KH; pH; NO2 und NO3 Tests sind erst mal von Wichtigkeit. Andere sind weniger wichtig. Lass dir keinen GH Test aufschwatzen. Den brauchst du nie.
Dein Algenproblem ist ein allgegenwärtiges in den Einlaufphasen der Aquarien. Du kannst alle Ratschläge ausprobieren, ob sie helfen, steht in den Sternen, denn es gibt kein einheitliches Vorgehen um Algen aus dem Aquarium zu verbannen.
Bevor du Fische ins Becken setzt, überprüfe die Wasserwerte selbst, denn deinem Zoohändler würde ich nicht trauen. Erst wenn der NO2 Wert < 0,3 mg/l und der NO3 Wert > 5 mg/l ist kannst du mit dem Besatz langsam beginnen. In der ersten Zeit sehr vorsichtig und sparsam füttern, damit sich der Bakterienrasen festigen kann. Der pH Wert sollte sich um die 7 drehen. Lieber etwas saurer als zu basisch. Das gilt aber nicht bei einem Besatz aus dem Ostafrikanischen Grabenbruch. Da ist es genau umgekehrt, also nicht sauer sondern basisch und pH >7 (12) sein
Grüße
Rudi
Benutzeravatar
Symphysodon
Diskus
 
Beiträge: 5749
Registriert: 02.09.2005, 14:36
Wohnort: Brandis


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast

cron