Algen

Themen wie ,erfolgreiche Haltung und Bestimmung von Wasser - und Sumpfpflanzen.

Algen

Beitragvon NeuDelWin » 17.10.2012, 21:58

Hi zusammen, ich habe mir jetzt mal nicht die Mühe gemacht, nochmal alle Beiträge nach Ähnlichem durchzuforsten und erstelle an dieser Stelle einfach mal neu.
Um auf den Punkt zu kommen: Ich habe in meinem 200L Aquarium seit Neustem so schleimige, grüne, teilweise blasige Algenteppiche an der Wasseroberfläche und an den Oberflächen der Pflanzen, die der Wasseroberfläche am nächsten kommen. Ich habe mal versucht, nach Schleimalgen etc. zu googeln, bin aber zu keinem befriedigendem Ergebnis geklommen. Allgemein wird ein solcher algenteppich als Blaualge abgetan, allerdings weist er meiner Meinung nach doch ein paar Unterschiede zur Blaualge auf:
1.: Ich habe dieses Zeug nur an der Oberfläche und knapp darunte. Es findet sich nichts am Grund und auch nicht auf der Deko.
2.: Das Aquarium riecht unverändert neutral. Vieleicht leicht muffig, aber das liegt an Algenteilen, die an der Scheibe hochgeschwemmt wurden und eingetrocknet sind. Also kein typischer "Gestank" aus dem Becken.
3.: Ich kann nicht die geringste Verfärbung ins Blau oder Schwarz an den Algen erkennen.

Sodele, da ich in Sachen Algen zwar kein Neuling bin, mir allerdings keine Idee aufkommt, wie ich ohne chemische Keule dagegen vorgehen soll, mal hier meine Frage: Hat jemand eine Idee, um was es sich handeln könnte? Und falls wir da einen Treffer finden: Wie gehe ich am geschicktesten vor? Ich bin für natürliche Feinde der Algen übrigens immer zu haben, wenn sich keine Konflikte mit dem Restbesatz daraus ergeben. Wasserwerte sind normal (Ph7, Kh6, Gh 7-8, Nitrit 0, Nitrat 5-10, Phosphat habe ich gerde nichts mehr zum testen da. Muß ich besorgen.) die Temperatur lag die ganze Zeit bei 25°C, ich habe mal auf 26°C erhöht. Die Bepflanzung im Becken ist auf Grund meiner Labyrinther mit Muschelblumen und Tigerlotus ziemlich Oberflächenlastig. Am Boden habe ich 2 Anubias, ein Crinum, 1 Crypto, mehrere kleine Valnisnerien und 1 Echinodorus. Ich dünge nur sporadisch mit Lehmkügelchen, 3-4x im Jahr gibt es noch etwas Eisendünger. Bei jedem Wasserwechsel gibt es noch die "normale" Dosis Easy Life mit ins Becken und einen UV Filter habe ich auch in Betrieb. Gefiltert wird mit einem Aquaball Innenfilter (Stehzeit max. 2 Wochen bis der Durchfluß nicht mehr für den Difusor reicht) und einem Professional 2 Außenfilter (wurde vor 2 Wochen gereinigt).

Gruß, Tobi
Benutzeravatar
NeuDelWin
Skalar
 
Beiträge: 305
Registriert: 13.01.2011, 20:37
Wohnort: Friedrichdorf

Re: Algen

Beitragvon dieter » 18.10.2012, 18:29

Hallo Tobi

Das Problem was Du hier beschreibst hatte ich auch schon. Bei mir trat der Algenwachstum immer in ruhigen Zonen, auf den Schwimmpflanzen, auf . Ich habe den Algenwachstum immer wieder mechanisch beseitigt, d. h. befallene Schwimmpflanzen entfernt oder abgespült. Auch habe ich die Oberflächenbewegung erhöht. Es hat aber denoch eine Weile gedauert bis die Algen verschwanden.
Ich muß noch sagen, dass das Schmieralgenproblem bei mir bisher immer nur in noch nicht allzu lange laufenden Becken aufgetreten ist.

VG Dieter
Je größer der Dachschaden um so besser der Blick zum Himmel
dieter
Skalar
 
Beiträge: 465
Registriert: 13.02.2009, 10:59
Wohnort: 09661 LK Mittelsachsen

Re: Algen

Beitragvon Balthasar » 19.10.2012, 10:52

Hallo Tobi,

ich würde versuchen, etwas an der Beleuchtung des Beckens zu ändern, denn das
NeuDelWin hat geschrieben:Algenteppiche an der Wasseroberfläche und an den Oberflächen der Pflanzen, die der Wasseroberfläche am nächsten kommen.
spricht dafür dass die Algen durch Deine Leuchten begünstigt werden.
Die Algen die Du beschreibst, habe ich manchmal im Hochsommer auf dem Gartenteich.

Prüfe doch mal, welchen Einfluss es hat, eine der Röhren für einige Tage abzuschalten.
Ich lehne mich jetzt mal etwas aus dem Fenster und habe bei Dir eine Tageslichtröhre im Verdacht.
Falls es daran liegt, vielleicht eine andere Lichtfarbe wählen.

Auch die Beleuchtungsdauer spielt eine Rolle. :idea:
Man möchte natürlich morgens den Gesundheitszustand der Fische sehen und sie füttern.
Und man möchte nicht das Abends das Licht sehr früh aus geht.
Das Resultat wären 15 "Sonnenstunden"!
Meine Fische haben daher eine 90-minütige "Mittagspause", um die Beleuchtungsdauer zu begrenzen.
Die Fische kommen damit ganz gut zurecht, nur manche schwimmen halt in dieser Zeit ein wenig schräg
weil sie sich dann am Tageslicht orientieren... :fisch:

Den Pflanzen macht das nichts weiter aus, aber die Algen mögen das zwischenzeitliche Abschalten nicht.

Berichte mal, ob es so in den Griff zu bekommen ist.

Schönes Wochenende,

Mathias
Aquaristik soll auch den Fischen Spaß machen
Balthasar
Guppy
 
Beiträge: 46
Registriert: 24.01.2008, 14:36
Wohnort: Rhein/Main

Re: Algen

Beitragvon NeuDelWin » 20.10.2012, 10:29

Hi, danke für die Antworten. Also die Röhren die ich benutze kann ich vom Typ her nicht mehr genau benennen, aber ich weiß noch, das die eine Röhre eher das Pflanzenwachstum begünstigen sollte und die andere Röhre eher eine Wohlfühlröhre für die Fische war. Vom Farbspektrum her decken also beide ein relativ breites Band ab mit Spitzen in den jeweils "besseren" bereichen. Die Beleuchtung läuft bei mir über ca. 12 Stunden ohne Unterbrechung. Das mit der Mittagspause werde ich aber mal mit einprogrammieren und schauen, ob das was bringt. Allerdings kann ich nicht behaupten, das die Algen eher in ruhigen Bereichen wachsen. Das größte Wachstum habe ich direkt am Filterausgang. Das mechanische Entfernen praktiziere ich ja schon eine Weile. Ach ja, die Beckenlaufzeit. Also Filter und Kies ... und auch die Pflanzen liefen seit ca. 1 Jahr in einem 170L Becken. Da das langsam undicht wurde, habe ich alles bis auf das Wasser in ein 200L Becken umgesetzt. Normalerweise sollte dieser Warmstart keine Probleme machen. Und die Algen waren auch vorher schon da.

Gruß, Tobi
Benutzeravatar
NeuDelWin
Skalar
 
Beiträge: 305
Registriert: 13.01.2011, 20:37
Wohnort: Friedrichdorf


Zurück zu Wasser - und Sumpfpflanzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron